Plus de démarreur BMW 535ia
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

6 messages   •   Page 1 sur 1
exponium
 

Plus de démarreur BMW 535ia

par exponium » 17 Jan 2012, 16:31

Bonjour à tous, j'ai un problème de demarreur sur ma 535ia e39 de 97.Je viens tous juste de faire les vidanges de moteur et de boîte auto avec les filtres ainsi que les joints de tous les carter moteur.Pas de problème jusqu'à hier,dans les bouchons à l arrêt le ralenti c'est mise à baisser et le voyant de batterie c'est allumé puis le moteur à caler.J'ai éteint puis remis le contact,tous fonctione mais le démarreur ne se lance plus.Quelqun aurait il une idée car ma batterie est bonne et la voiture ne montre aucun signe de faiblaisse électrique et je n'ai trouver aucun câble couper ou brûler ou même oxyder.

exponium
 

Re: Plus de démarreur BMW 535ia

par exponium » 19 Jan 2012, 22:46

je viens de tester le démarreur avec une batterie et des câbles de démarrage, et il fonctionne correctement, le problème ne viens donc pas de la.
Selon vous, ma clé aurait elle pue ce déprogrammée ? ( je ne possède qu'une clé du véhicule, une clé avec télécommande intégré a 3 boutons )

bad02
 

Re: Plus de démarreur BMW 535ia

par bad02 » 20 Jan 2012, 05:35

Bien sur tout est possible
Mais Est ce que tu as 12V qui arrive au demarreur quand tu essaies de demarrer?

bad02
 

Re: Plus de démarreur BMW 535ia

par bad02 » 20 Jan 2012, 16:28

il faut avoir 12V au demarreur regarde aussi sur l'excitateur ( il doit avoir 12V quand tu es en position demarreur au neiman) si tu n'as rien il se peut que se soit le relais DDE (mais bon je ne sais pas si tu as un relais DDE ) Eh oui je suis un débutant sur BMW **1 pour le vérifier regarde là :
http://www.darkgyver.fr/reparation-BMW- ... e-e39.html

tiens nous au courant

exponium
 

Re: Plus de démarreur BMW 535ia

par exponium » 24 Jan 2012, 01:04

bonsoir a tous !

J'ai enfin trouvé ma panne ! Le fusible numéro 15 situé dans la boite à gants a claqué. Après beaucoup de recherches sur la voiture et sur le net je suis tombé sur un sujet sur un site en anglais où ils parlaient de oil switch level (capteur de niveau d'huile).J'ai donc debranché la prise de ce capteur situé sur le carter d'huile moteur et remis un fusible neuf.Elle redemarre enfin et n'affiche aucun soucis au tableau de bord.Le capteur de niveau d'huile a grillé je pense et dès demain je commande la pièce neuve chez bmw.

freddy
Membre Professionnel
Membre Professionnel
 
Messages: 1435
Enregistré le: 12 Juil 2011, 20:51
Localisation: PARIS 75
Véhicule: BMW (F10) 550iA Exclusive
Code VIN: C765340

Re: Plus de démarreur BMW 535ia

par freddy » 24 Jan 2012, 09:16

très heureux pour toi et merci pour l'info ! *11*

6 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 12 Déc 2017, 13:19