Plus d'essuie glace avant, aprés manipulation du module ZKE
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

12 messages   •   Page 1 sur 2   •   1, 2
AlexBretagne
Nouveau Membre
Nouveau Membre
 
Messages: 25
Enregistré le: 08 Déc 2015, 17:34
Véhicule: Bmw (e46) 320i touring
Code VIN: JV11720

Plus d'essuie glace avant, aprés manipulation du module ZKE

par AlexBretagne » 15 Déc 2015, 15:24

Salut camarade Bimmers,

voila un problème technique que ne n'arrive pas a résoudre moi même, et dont je ne trouve la solution dans aucune discutions...

En effet, suite a un problème d'ouverture centralisée via la clef, j'ai procédé a une petite visite de notre ami ZKE, un démontage pour accéder au référence et lui passer un coup d’œil sur les circuits imprimés. Apparemment rien, donc je le remonte. Je pars alors faire un petit tour, et merde!!! là, je constate a la première averse que je n'ai plus d'essuie glace...Ahrrrr.

Est t'il possible que le EWS 3 ou un autre module ou circuit, n'est pas apprécié cette déconnexion - reconnexion du ZKE?

De plus, j'ai ce matin fait un test avec un autre module ZKE qui fonctionne, et toujours pas de centralisation, ni surtout des essuie-glace dont j'ai bien sur encore plus besoin!

Je m'oriente donc vers le module EWS 3 que voici Image
qu'en pensez-vous, je suis perdu, tous mes fusibles sont bon... ma BMW 320i touring e46 de 2001

Merci d'avance et a charge de service en retour!

Alex29

momar66
Membre actif
Membre actif
 
Messages: 211
Enregistré le: 25 Nov 2015, 19:23
Localisation: St Laurent de la salanque et alentour
Véhicule: Bmw (E60) 530d pack M
Code VIN: B630824

Re: Plus d'essuie glace avant, aprés manipulation du module

par momar66 » 15 Déc 2015, 15:47

c sur que dans le 29 les essuies glace c primordial!
As tu de quoi faire un diag?

momar66
Membre actif
Membre actif
 
Messages: 211
Enregistré le: 25 Nov 2015, 19:23
Localisation: St Laurent de la salanque et alentour
Véhicule: Bmw (E60) 530d pack M
Code VIN: B630824

Re: Plus d'essuie glace avant, aprés manipulation du module

par momar66 » 15 Déc 2015, 15:47

c sur que dans le 29 les essuies glace c primordial!
As tu de quoi faire un diag?

momar66
Membre actif
Membre actif
 
Messages: 211
Enregistré le: 25 Nov 2015, 19:23
Localisation: St Laurent de la salanque et alentour
Véhicule: Bmw (E60) 530d pack M
Code VIN: B630824

Re: Plus d'essuie glace avant, aprés manipulation du module

par momar66 » 15 Déc 2015, 15:49

je crois qu il ya un relais pour piloter les essuies glace je me tournerai vers lui pour voir

momar66
Membre actif
Membre actif
 
Messages: 211
Enregistré le: 25 Nov 2015, 19:23
Localisation: St Laurent de la salanque et alentour
Véhicule: Bmw (E60) 530d pack M
Code VIN: B630824

Re: Plus d'essuie glace avant, aprés manipulation du module

par momar66 » 15 Déc 2015, 15:56

voila il fort probable que t souci soit lier au zke
http://www.darkgyver.fr/reparation-BMW/ ... e-e46.html
En esperant t avoir aider *44*

AlexBretagne
Nouveau Membre
Nouveau Membre
 
Messages: 25
Enregistré le: 08 Déc 2015, 17:34
Véhicule: Bmw (e46) 320i touring
Code VIN: JV11720

Re: Plus d'essuie glace avant, aprés manipulation du module

par AlexBretagne » 15 Déc 2015, 15:57

momar66 a écrit:je crois qu il ya un relais pour piloter les essuies glace je me tournerai vers lui pour voir



salut Momar,

as tu plus d'info a me donner sur ce relais svp, l'élec c'est malheureusement pas trop ma tasse de T...

Merci l'ami!

momar66
Membre actif
Membre actif
 
Messages: 211
Enregistré le: 25 Nov 2015, 19:23
Localisation: St Laurent de la salanque et alentour
Véhicule: Bmw (E60) 530d pack M
Code VIN: B630824

Re: Plus d'essuie glace avant, aprés manipulation du module

par momar66 » 15 Déc 2015, 16:01

ta regarder le lien ??

momar66
Membre actif
Membre actif
 
Messages: 211
Enregistré le: 25 Nov 2015, 19:23
Localisation: St Laurent de la salanque et alentour
Véhicule: Bmw (E60) 530d pack M
Code VIN: B630824

Re: Plus d'essuie glace avant, aprés manipulation du module

par momar66 » 15 Déc 2015, 16:01

ta regarder le lien ??

AlexBretagne
Nouveau Membre
Nouveau Membre
 
Messages: 25
Enregistré le: 08 Déc 2015, 17:34
Véhicule: Bmw (e46) 320i touring
Code VIN: JV11720

Re: Plus d'essuie glace avant, aprés manipulation du module

par AlexBretagne » 15 Déc 2015, 16:02

momar66 a écrit:voila il fort probable que t souci soit lier au zke
http://www.darkgyver.fr/reparation-BMW/ ... e-e46.html
En esperant t avoir aider *44*



merci Momar,

je crois toujours aussi au ZKE, le probléme c'est que ce matin j'ai fais un test avec un autre ZKE qui normalement fonction, et là aussi toujours pas d'essuis glace... c'est la merde...

momar66
Membre actif
Membre actif
 
Messages: 211
Enregistré le: 25 Nov 2015, 19:23
Localisation: St Laurent de la salanque et alentour
Véhicule: Bmw (E60) 530d pack M
Code VIN: B630824

Re: Plus d'essuie glace avant, aprés manipulation du module

par momar66 » 15 Déc 2015, 16:05

il faut que tu efface les defaut avec un outil de diag

  Suivante
12 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 11 Déc 2017, 04:48