Plus d'audio Collection musicale après upload d'USB

3 messages   •   Page 1 sur 1
cumparimed
 

Plus d'audio Collection musicale après upload d'USB

par cumparimed » 18 Mai 2012, 23:34

Bonsoir, et AU SECOURS !!!

Je viens de charger des pistes audios mp3 dans mon disque dur (donc dans la collection musicale), tout s'est bien passé, mais je n'ai pas d'audio... ni pour le répertoire que je viens de charger, ni pour les autres plus anciens déjà dans le DD depuis longtemps.

La radio marche par contre.
Tous les répertoires sont affichés, les sous repertoires et les pistes audios aussi, mais malgré la sélection d'une piste, pas d'audio....

Que se passe t'il? DD bloqué?

Help!!!

Avatar de l’utilisateur
Béhième
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 5942
Enregistré le: 16 Mai 2010, 17:21
Localisation: Gourin/Bretagne/56
Véhicule: BMW e36 328i cabriolet
Code VIN:

Re: Plus d'audio Collection musicale après upload d'USB

par Béhième » 19 Mai 2012, 03:04

*007

Bonjour,

La présentation est obligatoire sur le forum avant tout post

Un modèle de présentation se trouve : ICI

que tu peux copier coller et renseigner dans ton post de présentation qui est à faire ICI

Merci de respecter le règlement du forum

Dans l'attente le post sera verrouillé

Une fois celle ci effectuée, prévenir un modérateur ou l'admin pour déverrouiller

*60*

Avatar de l’utilisateur
Circus
Chef Moderateur
Chef Moderateur
 
Messages: 6674
Enregistré le: 06 Nov 2007, 18:31
Localisation: 59
Véhicule: [e46] 325 cia
Code VIN:

Re: Plus d'audio Collection musicale après upload d'USB

par Circus » 22 Mai 2012, 20:26

bonsoir,

sujet déverrouillé

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 30 Oct 2020, 01:55