Plus aucune activité dans mon véhicule suite à soucis moteur
Postez ici vos sujets concernant la série 1 !

3 messages   •   Page 1 sur 1
Mr PSYKO
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 25 Oct 2014, 08:50
Véhicule: BMW (E46) M3 SMG2
Code VIN:

Plus aucune activité dans mon véhicule suite à soucis moteur

par Mr PSYKO » 18 Juil 2022, 22:58

Bonjour à tous.

Véhicule : BMW 118d 150ch F21 xDrive
Après entretien complet de mon véhicule (vidange, filtres air huile gasoil habitacle, essuis glaces, disques et plaquettes), je pars en test route trop confiant. Léger temps d'amorçage pour que le carburant arrive (filtre gasoil neuf) et je pars.

Après quelques kilomètres, je constate du gras sur ma lunette arrière et une odeur de gasoil. Je m'arrête et constate la fuite : l'agrafe de mon filtre a gasoil a été mal clipsée, je perds le carburant. Je fais demi-tour, je vois ma jauge baisser, mais le moteur ne pose aucun soucis. Plus qu'1 km...

Là, c'est le drame : voyant improbable (je ne me souviens plus lequel, concession, pont élévateur, je ne sais plus), le moteur cale. Je me gare et remorque jusqu'à la maison.
Il me SEMBLE que les voyants étaient allumés pendant mon remorquage, j'avais laissé le contact pour ne pas que le volant se bloque.

Je démonte, je constate le gras sous la voiture, je nettoie, je remets tout en place, filtre bien connecté cette fois. Et plus rien... Pas de veilleuse, pas de plafonnier, pas de tableau de bord, pas moyen d'ouvrir le coffre ou d'actionner les vitres (que j'avais heureusement laissées ouvertes en grand)... Après un après-midi sur le mainteneur, la batterie est à 14.6V, full et toujours rien...

Tout ça pour une agrafe mise de travers.

Si une âme charitable pouvait me guider... Je lui en serais éternellement reconnaissant.

Mr PSYKO
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 25 Oct 2014, 08:50
Véhicule: BMW (E46) M3 SMG2
Code VIN:

Re: Plus aucune activité dans mon véhicule suite à soucis mo

par Mr PSYKO » 19 Juil 2022, 14:19

Malgré l'absence de réponses, je vais alimenter mon thread avec mes recherches.

Alors après charge complète de la batterie d'origine, aucune différence.
J'ai tenté de déconnecter le réchauffeur de gasoil accolé au cul du filtre pour tester un potentiel court circuit, rien.
J'ai testé avec une seconde batterie, en remplacement, aucune différence. Mais j'ai aperçu un voyant vert s'allumer au plafonnier pendant un bref instant.

Le voici :
Image

Après vérification, si je laisse la batterie débranchée quelques secondes, lorsque je la rebranche, ce voyant s'allume un bref instant.
J'ai testé tous les fusibles dans le coffre, j'attaque sous le capot bientôt.
Si vous connaissez d'autres emplacement fusibles, je suis également preneur.

Merci

Mr PSYKO
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 25 Oct 2014, 08:50
Véhicule: BMW (E46) M3 SMG2
Code VIN:

Re: Plus aucune activité dans mon véhicule suite à soucis mo

par Mr PSYKO » 21 Juil 2022, 15:38

Je mets à jour ma démarche :
J'ai retrouvé un vieux BMW Scanner. Testé sur une machine virtuelle XP, j'ai le voyant de l'interface qui s'allume lors de l'insertion dans le port OBD2 du véhicule.

Le soft communique bien avec l'interface, mais étant donné que la lecture nécessite de mettre le contact (IGNITION), j'en reste au même stade.

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 02 Oct 2022, 06:11