[E46 cabrio 2003]plu de son a l ar

4 messages   •   Page 1 sur 1
M-power1
 

[E46 cabrio 2003]plu de son a l ar

par M-power1 » 05 Oct 2012, 20:35

bonsoir,

J'ai un petit problème depuis que j'ai récupérer mon véhicule de mécanique, je n ai plu de son a l'arrière et la batterie étais nase !

j' ai commencer par changer la batterie et contrôler mes fusibles mes toujours rien,

ce weekend je vais tenter de tester un baffle mes pas facile d enlever les caches de protection .

sinon je pense aussi voir dans le coffre, mes c'est le MB54 ou ulf qui fourni le son ?

au cas ou un petit lien sur un tuto est toujours le bien venue ou une idée *62* Merci à tous .

anonyme1
 

Re: [E46 cabrio 2003]plu de son a l ar

par anonyme1 » 10 Oct 2012, 23:03

Fait une recherche sur le forum , il y a des sujets sur le bm54 et les diverses façon de le réparer

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6166
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: [E46 cabrio 2003]plu de son a l ar

par ricric11 » 11 Oct 2012, 05:34

patrick-525xi a écrit:Fait une recherche sur le forum , il y a des sujets sur le bm54 et les diverses façon de le réparer

*21* c'est ici reparation-du-module-bm54-t52066.html

M-power1
 

Re: [E46 cabrio 2003]plu de son a l ar

par M-power1 » 14 Oct 2012, 16:18

Re,

Merci pour le lien vais mis coller des que possible,

et je ferais un petit retour de la cause .

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité