Plein de dysfonctionnements.

12 messages   •   Page 1 sur 2   •   1, 2
Yoans
 

Plein de dysfonctionnements.

par Yoans » 25 Aoû 2011, 06:32

Bonjour a tout le monde


..Comme dit dans ma presentation je viens d'acheter un 325ci E46 2002 VIN: "JW03640"


Mais j'ai plusieurs petits disfonctionnements qui n'enpechent pas de rouler mais...j'aimerais bien les reparer.

1- Mon voyant airbag reste allumé....je suis sur que cela vient du capteur de presence passager...mais j'attends de passer a la valise pour confirmer.

2- L'ouverture de mon coffre fonctionne a la clef mais pas directement a la poignée.....j'ai testé hier soir le micro interrupteur au multimetre...il est ok et je n'ai pas de fils coupé dans la gaine.....

3- Mon retro de droit ne reagit a aucune manipulations....... le reglage ne fonctionne pas, lorsque je mets la marche arriere avec le selecteur sur "droit" ce dernier ne s'incline pas.
Et quand je mets ou coupe le contact aucun des deux retros ne se rabattent ou se deploient.

(4- J'avais aussi ma T° ext qui affichait -40°...mais c'est reparé....c'était la sonde qui c'était barré....j'en ait mis une nouvelles et c'est OK.)


Aucun fusible de grillé.

Donc comme dit precedement....ce n'est pas vital.....mais ca me saoule d'avoir des options en rade...

Si certains ont des manip a me conseiller...je suis preneur...

Merci d'avance.

PS: J'ai de bonnes bases en mécanique & electricite mais connais bien les E30 & E36 mais pas encore E46.

dobermann80
 

Re: Pleins de disfonctionnement.

par dobermann80 » 25 Aoû 2011, 06:49

ciao ,


je ne sais si cela pourra t aider mais tiens toujours http://www.realoem.com/bmw/partgrp.do?model=BN31&mospid=47617&hg=01
Modifié en dernier par Circus le 26 Aoû 2011, 10:36, modifié 2 fois.
Raison: édition du lien

Yoans
 

Re: Plein de dysfonctionnements.

par Yoans » 25 Aoû 2011, 07:43

Merci je vais jeter un coup d'oeil.

Yoans
 

Re: Plein de dysfonctionnements.

par Yoans » 25 Aoû 2011, 07:46

Je suis deja aller voir en fait.....mais du coup ya pas + d'info que ca pour moi.....

Je pense que d'autres ont eut des soucis similaire avant moi......donc j'attends voir s'il ya une paire de conseils qui trainent....


Encore merci.

Avatar de l’utilisateur
didi
Membre Professionnel
Membre Professionnel
 
Messages: 1370
Enregistré le: 28 Déc 2008, 21:16
Localisation: Deux-Sèvres
Véhicule: 530ia (e39)
Code VIN:

Re: Plein de dysfonctionnements.

par didi » 25 Aoû 2011, 10:33

bonjour,
le rabat des rétros à l'ouverture /fermeture n'est pas prévu d'origine .

Yoans
 

Re: Plein de dysfonctionnements.

par Yoans » 25 Aoû 2011, 21:33

ah ok......je croyais comme mes retros ont la formes de ce qui se rabattent et en plus le fusible prevu a cet effet est present sur la platine.....je croyais...


Ce pendant mon default d'air-bag est resolu.....c'etait le capteur de l'enrouleur sur la ceinture passager.....passage a la valise ensuite pour supprimer le default...


J'ai rechargé ma clim....ca fonctionnait mais ca delirait...cela venait aussi d'un des fils du présostat qui etait entamait et frottait sur la caisse....donc voila pour aujourd'hui.....et tout ca en plus de mon taf qui me ^prend beaucoup de temps.



Me reste plus qu'a reparer le retro passager et la poignée de coffre arriere..( pour le coffre cela ne vient pas du micro interrupteur car j'ai testé au multimetre ca continuitée lorsque le circuit est fermé et il fonctionne bien....)


Voila tout.....merci pour toutes infos meme minime.....je suis preneur de "connaissances".

A+

Yoans
 

Re: Plein de dysfonctionnements.

par Yoans » 26 Aoû 2011, 08:50

Ce que je ne comprends pas c'est que si je veux meme en manuel les rabattres, je ne peux pas.....ca force....comme s'ils etaient deja equipés de moteur d'origine.....


Est ce possible que les mecanismes et moteurs y soient present..??.car je ne les ait pas deposés pour verifier...Car si c'est le cas......le cablage va etre vite monté.


Merci d'avance.....

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6166
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: Plein de dysfonctionnements.

par ricric11 » 26 Aoû 2011, 10:32

pour que les rétros ce rabattent, il y a un petit bouton carré a coté des commandes de réglage des rétros.
si tu n'as pas ce bouton c'est qu'ils ne sont pas rabattables électriquement.

et les rétros bmw ne ce rabattent pas vraiment, ils pivotent.

Image

Yoans
 

Re: Plein de dysfonctionnements.

par Yoans » 26 Aoû 2011, 15:35

Merci pour la photos....je n'ai pas le bouton...mais j'ai ces retros....je viens d'appeler BMW et ils m'ont dit que certaines series en sont equipées sans les avoir activés.....meme qu'il n'y ait pas de bouton.....

On m'a aussi dit de le deposer pour verifier si le mecanisme avec moteur est present....si c'est le cas un simple passage a la vaile pour l'activer avec la centralisation est possible. (sur RDV bien sur).


Merci pour les infos....

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6166
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: Plein de dysfonctionnements.

par ricric11 » 26 Aoû 2011, 16:30

je suis d'accord si ils ne sont pas activés ou pas...
moi les miens sont rabattables électriquement, mais ne sont pas activés sur le vérrouillage.
là ou je trouve bizar, c'est quand ils disent qu'ils peuvent etre rabattable électriquement même si il n'y a pas le bouton...
ils faud qu'ils m'explique comment on fait pour rabattre les rétros avant de rentrer la voiture dans un garage...

  Suivante
12 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités