pile e46
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

18 messages   •   Page 2 sur 2   •   1, 2
hali
Membre actif
Membre actif
 
Messages: 165
Enregistré le: 20 Jan 2013, 19:38
Véhicule: 320d e46
Code VIN:

Re: pile e46

par hali » 11 Mar 2015, 13:42

Lol la mienne est dans la rue je l'ai refermer avec le double. Après si quelqu'un veut me la voler il a rien comprit. Ma voiture est sans les option carrosserie abimé malheureusement.... autant voler une Twingo ²1

hali
Membre actif
Membre actif
 
Messages: 165
Enregistré le: 20 Jan 2013, 19:38
Véhicule: 320d e46
Code VIN:

Re: pile e46

par hali » 28 Mar 2015, 14:42

rebelote §1
J'explique la situation. Hier matin je déverrouille avec la télécommande la voiture j'essaye de démarrer mais rien ne se passe, pas de lancement moteur mais les voyant ne faiblissement pas. J'essaye deux fois et j'abandonne. Voiture ne se ferme qu'avec le barillet. 2-3 min après je reviens énerver s'ouvre la voiture avec barillet .1ere fois voiture ne se declanche pas mais au deuxième coup elle demarre.
Sachant que la télécommande marchait depuis la dernière fois, La pile de ma télécommande était lier a ce problème? Que ce passe t il ?
Est il possible que la télécommande se recharge que en position 1 mais pas en position démarrer ?
Merci

hali
Membre actif
Membre actif
 
Messages: 165
Enregistré le: 20 Jan 2013, 19:38
Véhicule: 320d e46
Code VIN:

Re: pile e46

par hali » 31 Mar 2015, 16:59

On pense au démarreur pour le problème de démarrage. Par contre je sais pas si sa joue sur la recharge de la pile.
J'ai tester et elle ne se recharge plus en position 1 aussi...

Avatar de l’utilisateur
oxysteph72
Membre Assidu
Membre Assidu
 
Messages: 501
Enregistré le: 06 Juin 2012, 08:54
Localisation: Sarthe
Véhicule: E46 330D Touring 183CV Pack Luxe
Code VIN: JH92680

Re: pile e46

par oxysteph72 » 31 Mar 2015, 20:59

Salut,

Le problème est aussi que tu ne sais pas vraiment si le problème de démarrage vient de la clé...
Pour l'ouverture ok, ça peut être la clé ou le module ZKE,
Et pour la charge, normalement ça doit charger en 1 ou 2 *98/, vérifie si tes soudures sont ok et pourquoi l'accu, car c'est bien un accu que tu as mis à la place pas une pile???

Stéphane

hali
Membre actif
Membre actif
 
Messages: 165
Enregistré le: 20 Jan 2013, 19:38
Véhicule: 320d e46
Code VIN:

Re: pile e46

par hali » 01 Avr 2015, 10:49

Jai une autre clé sans télécommande et même avec celle ci la voiture ne démarre pas.
Apres concernant la clé elle semble ne plus se recharger car quand j'avais changer la pile je l'avais recharger et bien vérifier avec un voltmetre que celle ci c'était recharger.
Quand tu parle de accu tu veut dire pile rechargeable c'est ca? Jai bien mis une pile vl2020.
Je pense que le démarreur est foutu. Est ce possible que celui ci gènes la charge de la pile ?
Merci

Avatar de l’utilisateur
oxysteph72
Membre Assidu
Membre Assidu
 
Messages: 501
Enregistré le: 06 Juin 2012, 08:54
Localisation: Sarthe
Véhicule: E46 330D Touring 183CV Pack Luxe
Code VIN: JH92680

Re: pile e46

par oxysteph72 » 01 Avr 2015, 10:59

Non, l'action du démarreur n'a rien à voir avec la charge de la clé, mais le neiman à peut être aussi problème lié avec l'anti démarrage, on sait jamais il te faut exploiter toutes les pistes avant de changer le démarreur pour rien !

Avatar de l’utilisateur
oxysteph72
Membre Assidu
Membre Assidu
 
Messages: 501
Enregistré le: 06 Juin 2012, 08:54
Localisation: Sarthe
Véhicule: E46 330D Touring 183CV Pack Luxe
Code VIN: JH92680

Re: pile e46

par oxysteph72 » 01 Avr 2015, 11:01

Fait un diagnostic pour voir si pas de problème lié à l'EWS §9 .

hali
Membre actif
Membre actif
 
Messages: 165
Enregistré le: 20 Jan 2013, 19:38
Véhicule: 320d e46
Code VIN:

Re: pile e46

par hali » 12 Avr 2015, 19:02

Hello,
Je reviens vers vous car la voiture refait des sienne. Elle démarre plus.
J'ai effectuer les test du site darkgyver
Pas de problème batterie, j'ai ensuite tester l'arrivée du courant sur le fil noir du démarreur quand j'actionne le contact et j'obtiens 10,4v par contre pas de lancement. J'ai du pousser la voiture pour qu'elle démarrer. Retour à la maison et là elle redémarre plus.
Problème de démarreur finalement.
Que pensez vous des démarreur neuf à 80 euros sur ebay qui vienne d'Allemagne. J'ai pas envie de mettre un d'occasion car je l'ai déjà fait et il a tenu 2 mois...

  Précédente
18 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 11 Déc 2017, 14:36