Phénomène bizarre au démarrage
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

4 messages   •   Page 1 sur 1
josesilva
Nouveau Membre
Nouveau Membre
 
Messages: 18
Enregistré le: 02 Oct 2015, 20:51
Localisation: Luxembourg
Véhicule: BMW (E90) 320D
Code VIN:

Phénomène bizarre au démarrage

par josesilva » 20 Déc 2015, 01:51

Bonjour tout le monde,

Voilà je possède une BMW E90 320D avec 170'000 au compteur.

Au démarrage il se passe quelque chose de bizarre en démarrant en première c'est comme si la voiture patinait un peu (comme si les roues patinaient, vous vous imaginez la scène ?) ca fait le même bruit comme si je faisais un démarre sportif mais je ne pense pas que ce soient les roues qui patinent.
Il me semble qu'elle le fait en démarrant juste avec l'embrayage.

L'embrayage me semble bon elle ne patine pas, elle cale selon les tests.

Je sais que je dois changer les bougies de préchauffage mais je ne pense pas que ce soit du à cela car ca le fait même à chaud.

Qu'en pensez vous ?

Merci

CHRIST30
Membre actif
Membre actif
 
Messages: 137
Enregistré le: 04 Avr 2015, 08:48
Véhicule: 330d sport pack
Code VIN:

Re: Phénomène bizarre au démarrage

par CHRIST30 » 20 Déc 2015, 06:59

josesilva a écrit:Bonjour tout le monde,

Voilà je possède une BMW E90 320D avec 170'000 au compteur.

Au démarrage il se passe quelque chose de bizarre en démarrant en première c'est comme si la voiture patinait un peu (comme si les roues patinaient, vous vous imaginez la scène ?) ca fait le même bruit comme si je faisais un démarre sportif mais je ne pense pas que ce soient les roues qui patinent.
Il me semble qu'elle le fait en démarrant juste avec l'embrayage.

L'embrayage me semble bon elle ne patine pas, elle cale selon les tests.

Je sais que je dois changer les bougies de préchauffage mais je ne pense pas que ce soit du à cela car ca le fait même à chaud.

Qu'en pensez vous ?

Merci



regarde ta damper peut être quelle est HS

mm91
Membre Assidu
Membre Assidu
 
Messages: 542
Enregistré le: 18 Nov 2010, 10:35
Véhicule: Bmw (E90) 325i 2009
Code VIN:

Re: Phénomène bizarre au démarrage

par mm91 » 20 Déc 2015, 14:40

Oui, ça ressemble en effet à un bruit de courroie qui patine.

Souvent ça le fait au premier démarrage (à froid) car la courroie est raide, puis, ensuite, aux démarrages suivant, ça ne le fait plus car la courroie a un chauffé et adhère mieux.

Cela confirmerait que c'est bien la courroie:
à retendre ou changer ou problème de poulie (qui bloquerait la courroie)

CHRIST30
Membre actif
Membre actif
 
Messages: 137
Enregistré le: 04 Avr 2015, 08:48
Véhicule: 330d sport pack
Code VIN:

Re: Phénomène bizarre au démarrage

par CHRIST30 » 21 Déc 2015, 07:34

mm91 a écrit:Oui, ça ressemble en effet à un bruit de courroie qui patine.

Souvent ça le fait au premier démarrage (à froid) car la courroie est raide, puis, ensuite, aux démarrages suivant, ça ne le fait plus car la courroie a un chauffé et adhère mieux.

Cela confirmerait que c'est bien la courroie:
à retendre ou changer ou problème de poulie (qui bloquerait la courroie)



moi ça le fait quand je fais des sous régimes, elle est morte la damper.

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 17 Déc 2017, 20:36