Phare Xenon qui clignote
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

11 messages   •   Page 1 sur 2   •   1, 2
Avatar de l’utilisateur
Swagger
Membre actif
Membre actif
 
Messages: 140
Enregistré le: 28 Oct 2009, 13:41
Localisation: Tournai (Belgique)
Véhicule: BMW (E90) 320d
Code VIN:

Re: Phare Xenon qui clignote

par Swagger » 09 Nov 2009, 19:39

Xénon d'origine sur ta voiture ?

allmontana
 

Re: Phare Xenon qui clignote

par allmontana » 09 Nov 2009, 22:03

c'est ampoule! sur mon ancienne voiture equipé de xenon origine j'avait ce probleme, et l'ampoule quelque jour aprés c'est eteint et impossible quel ce rallume..j'ai acheter des nouvelles ampoules sur internet et la nickel! *65*

allmontana
 

Re: Phare Xenon qui clignote

par allmontana » 09 Nov 2009, 22:27

etrange..peut etre le ballaste mais j'en doute..pour etre sur si cela le fait que d'un coté inverse les ampoules en evitant de mettre tes doigts sur le verre de l'ampoule!

voila tien nous au courant!

allmontana
 

Re: Phare Xenon qui clignote

par allmontana » 10 Nov 2009, 20:52

oui, je m'en douté, pour verifier que c'est l'ampoule demonte la et change avec l'autre et vois si c'est l'ampoule ou la ballaste qui est HS comme sa!

et si possible tu pourrait faire une photos de l'ampoule pour savoir si c'est du D1S ou D2S (moin chere..et plus courante).. *98/

allmontana
 

Re: Phare Xenon qui clignote

par allmontana » 12 Nov 2009, 22:18

pour demonté deja en premier faut debranché le cable qui est relié a l'ampoule..

ensuite pour demonté l'ampoule c'est une broche en metal qui la retient, la je peut aps t'aider je sais pas comment c'est fait chez bmw mais tu en as pour 5min a analysé la situation sur place, ensuite touche pas el verre de l'ampoule donc fait trés attention, et tu peu bien mettre du 6000 10000k mais je serait toi maxi je mettrait 6000k aprés sa fait trop "tuning" et tu passerait pour un kéké qui a installé un kit xenon alors que tu en ai equipé d'origine! j'ai vu sur oscaro il y a des promo sur les xenons, sinon tu peu acheté sur ebay qui est made in china, a moin que tu prend du osram ce que je te conseil ou du phillips la monté origine actuelle! *98/

Avatar de l’utilisateur
Swagger
Membre actif
Membre actif
 
Messages: 140
Enregistré le: 28 Oct 2009, 13:41
Localisation: Tournai (Belgique)
Véhicule: BMW (E90) 320d
Code VIN:

Re: Phare Xenon qui clignote

par Swagger » 12 Nov 2009, 22:26

Osram fait du 6000 Kelvin *59/ Un peu plus cher l'ampoule mais ca vaut le coup! *98/

allmontana
 

Re: Phare Xenon qui clignote

par allmontana » 13 Nov 2009, 06:11

d'origine osram 6000k? quand t'achete sur les site francais y'en a casi aucun qui te precise si c'est 4300k ou 6000k

j'ai vu depuis peu il font aussi du 5000k *29*

PackM
 

Re: Phare Xenon qui clignote

par PackM » 01 Jan 2010, 10:59

Bonjour et bonne année à tous,

As-tu résolu ton problème et si oui était-ce l'ampoule ou autre ?

J'ai un problème similaire et depuis 2 ou 3 mois maintenant : Mes xenons d'origine (sur 330D E46) clignotent tous les 2 et en même temps. Je ne pense pas que ça vienne des ampoules car depuis le temps elles seraient sans doute déjà HS.
Je ne m'y connais pas du tout en mécanique (ou électricité...), si quelqu'un peut m'aider.

Pour info, j'avais depuis cet été de l'humidité à l'intérieur des phares : il y a peut-être un lien...
J'ai alors changer les "coques" et joints (démontable séparément sur mon modèle) de mes phares mais ça clignote toujours.
D'ailleurs j'ai un autre problème, après avoir changer les "coques", j'ai toujours de la condensation à l'intérieur...

Merci pour votre aide.

ozer_20
Membre actif
Membre actif
 
Messages: 104
Enregistré le: 07 Juil 2011, 14:18
Localisation: Luneville
Véhicule: Bmw (E93) 325d
Code VIN:

Re: Phare Xenon qui clignote

par ozer_20 » 17 Juil 2013, 20:25

je déterre un peu le sujet mais avez vous trouvez d'ou est-ce que vient le problème car j'ai exactement le même problème que PackM

DEESLOX1
 

Re: Phare Xenon qui clignote

par DEESLOX1 » 17 Aoû 2013, 19:13

Salut,j'ai le meme probleme depuis 2 ans.Des fois,tout fonctionne sans probleme pendant plusieurs mois.
Et quand ça arrive,aucun message erreur sur OBD

  Suivante
11 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

Nous sommes le 11 Déc 2016, 07:02