Petit soucis de batterie et voyant bizarre
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

6 messages   •   Page 1 sur 1
The rabbit
Membre actif
Membre actif
 
Messages: 116
Enregistré le: 20 Juil 2015, 18:34
Véhicule: BMW (e46) 320 TD pack confort
Code VIN: KR19565

Petit soucis de batterie et voyant bizarre

par The rabbit » 04 Avr 2016, 14:28

Bonjour,

Je vous explique rapidement mon petit soucis.

J'ai remplacé la batterie d'origine de ma BMW e46 Compact le 29-02-2016 par une batterie Bosch de 80 AmP. Jusqu'au 11 Mars, je n'ai rencontré aucun soucis, ma voiture démarrant sans problème.

Je pars 1 semaine à Aix et à mon retour, je tourne la clés et plus rien ne s'allume. Le compteur reste inactif.

Je prends ma batterie pour la faire remplacer car elle est encore sous garanti. Avant, cela je fais tester la batterie chez Norauto qui me dit qu'elle est complètement à plat et qu'il s'agit certainement d'un défaut de conception (j'avais quand même roulé près de 1000 km entre le 29-02 et le 11-03).

Mais j'ai quand même un petit doute sur le défaut de la batterie. La batterie d'origine HS (ok elle avait 13 ans), puis une autre batterie HS (mouai...), je me demande si il n'y a pas un truc qui finalement ne va pas dans ma BMW.

Ce matin, je remets en place la nouvelle batterie Bosh. Un petit tour de cles et elle démarre *98/ Mais je remarque un voyant allumé sur mon compteur:
Image

Je précise qu'une fois la voiture en marche, le voyant de la batterie est éteins.

Du coup, lorsque je vais devant ma voiture, je remarque cela qu'en feu de croisement, la lampe ne s'allume pas, mais que le clignotant reste allumé
Image

Par contre, des que j'allume les feux de croisements, le clignotant s'éteind mais le voyant reste toujours allumé sur le tableau de bord

Image

J'aurai aimé savoir si ce dysfonctionnement peut mettre complètement à plat ma batterie auto? et par la même occasion réparer ce soucis là.

Merci d'avance.

Avatar de l’utilisateur
Compacto
Membre actif
Membre actif
 
Messages: 79
Enregistré le: 01 Oct 2012, 22:55
Véhicule: E46 Compact
Code VIN:

Re: Petit soucis de batterie et voyant bizarre

par Compacto » 04 Avr 2016, 16:33

Salut the rabbit,

As-tu activé les veilleuses de clignotants type US ?

Avatar de l’utilisateur
Isidore
Membre Professionnel
Membre Professionnel
 
Messages: 1519
Enregistré le: 21 Oct 2015, 19:39
Localisation: Vincennes, région parisienne
Véhicule: E46 320i Berline Ph1 (1998) - M52TU
Code VIN: JM33028

Re: Petit soucis de batterie et voyant bizarre

par Isidore » 04 Avr 2016, 17:23

Ça sent le défaut de module d'éclairage.
As-tu fait un diag à la valise ?

Didier bmw330
Membre actif
Membre actif
 
Messages: 248
Enregistré le: 16 Avr 2014, 17:30
Localisation: ile de france
Véhicule: Bmw X3 E83 3,0 SI bva
Code VIN:

Re: Petit soucis de batterie et voyant bizarre

par Didier bmw330 » 04 Avr 2016, 18:24

Ampoule de veilleuse grillé ça allume le clignotant faiblement du même côté et ces normal

Avatar de l’utilisateur
Isidore
Membre Professionnel
Membre Professionnel
 
Messages: 1519
Enregistré le: 21 Oct 2015, 19:39
Localisation: Vincennes, région parisienne
Véhicule: E46 320i Berline Ph1 (1998) - M52TU
Code VIN: JM33028

Re: Petit soucis de batterie et voyant bizarre

par Isidore » 04 Avr 2016, 19:28

Didier bmw330 a écrit:Ampoule de veilleuse grillée : ça allume le clignotant faiblement du même côté, et c'est normal.

C'est exact. Mais ça n'est pas supposé vider la batterie. 46*
The Rabbit, commence effectivement par contrôler tes veilleuses. Et si ta batterie se vide à nouveau, investigue au niveau du module d'éclairage. **2

The rabbit
Membre actif
Membre actif
 
Messages: 116
Enregistré le: 20 Juil 2015, 18:34
Véhicule: BMW (e46) 320 TD pack confort
Code VIN: KR19565

Re: Petit soucis de batterie et voyant bizarre

par The rabbit » 05 Avr 2016, 21:58

Bonjour à tous,

Merci pour le temps consacré à me répondre.

Je me suis rendu avec ma voiture chez Norauto pour faire tester ma batterie. A l'arrêt, elle est a 12.5V (ou amp je sais plus) et une fois le véhicule en marche, la batterie est à 14.1 V( ou amp je sais toujours pas). Apparemment, l'alternateur fait son taff.

Concernant une ampoule grillé, en effet l'ampoule de feu de croisement ne s'allume pas. Je n'ai pas tenté de changer celle- ci. Mais je vois qu'il est assez difficile d'accéder au compartiment. Savez-vous comment faire?

De plus, le mecano de chez Norauto m'a parlé d'un défaut de masse...

6 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 30 Mai 2017, 04:31