Petit souci de voyant de frein
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

3 messages   •   Page 1 sur 1
RED33
 

Petit souci de voyant de frein

par RED33 » 04 Mai 2012, 07:51

Bonjour,

j'ai une e39 touring année 2000 et un voyant de feu de stop d'allumé au tableau de bord effectivement, il ne fonctionne plus sur un coté derrière.

J'ai regardé, c'est une sorte de systeme led, je n'ai pas d'ampoule.

L'éclairage (lorsque je mets mes phares + l'autre coté : phare + feu de stop) fonctionne.

D'ou ma questionnement :

Est ce ça pourrait venir du contacteur au niveau de la pédale de frein (même si qu'1 seul coté concerné) ?

J'ai cru comprendre qu'il y avait 4 contacts sur ce contacteur et qu'on pouvait le sortir
(sans le casser en appuyant sur la pédale de frein + en poussant la petite bague rouge du contacteur à fond) mais est ce que ça pourrait être la cause de mon problème/un circuit serait hs??
Je demande ça avant de m'embêter à le démonter.

Merci pour vos réponses !!!

Avatar de l’utilisateur
skippy93230
Membre Assidu
Membre Assidu
 
Messages: 544
Enregistré le: 22 Juil 2011, 16:10
Localisation: Auxerre
Véhicule: Citroen C5 Exclusive
Code VIN:

Re: Petit souci de voyant de frein

par skippy93230 » 04 Mai 2012, 11:46

Moi je regarderais deja si ton feux arriere a une bonne masse !!

Cordialement

RED33
 

Re: Petit souci de voyant de frein

par RED33 » 05 Mai 2012, 09:06

C'est pas la masse qui est coupée au contacteur de pédale lorsqu'elle est en position normale par hasard ????

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 18 Déc 2017, 11:51