Petit probleme avec eclairage de plaque arr !!!!!!!!!!
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

8 messages   •   Page 1 sur 1
tuscani02
 

Petit probleme avec eclairage de plaque arr !!!!!!!!!!

par tuscani02 » 19 Aoû 2011, 07:06

bonjour a tous, voila un petit soucis j'ai remplace mes eclairages de plaque d'immat arr par des a led.
Ca fais super et pas de messages d'erreur mais par contre quand le moteur tourne et que mes phares sont eteinds j'ai un petit flash toute les 30 secondes sur ces derniers !!!!!!!!!!

Est ce normal ????

A mon avis diag du combine pour message d'erreur Lampes hs.

Avatar de l’utilisateur
Arno320d
Membre Elite
Membre Elite
 
Messages: 3428
Enregistré le: 30 Nov 2010, 21:13
Localisation: 50
Véhicule: BMW 530d e39 pack luxe
Code VIN:

Re: Petit probleme avec eclairage de plaque arr !!!!!!!!!!

par Arno320d » 19 Aoû 2011, 12:00

Bonjour, j'ai un problème similaire, c'est que quand j'allume mes feux, ils s'allument mais avant clignote plusieurs coups, comme quand on allume un néon, et pourtant je n'ai pas acheter l'ampoule premier prix, j'ai payer les deux 25€, mais je n'ai pas de problème ensuite, et aucuns problème à l'odb. Tiens nous au courant si jamais tu trouves la panne.

Avatar de l’utilisateur
Fredmas
Membre Premium
Membre Premium
 
Messages: 9271
Enregistré le: 24 Juin 2011, 20:06
Véhicule: BMW (E46) 330da Touring pack M
Code VIN:

Re: Petit probleme avec eclairage de plaque arr !!!!!!!!!!

par Fredmas » 19 Aoû 2011, 19:17

Intéressant. J'attends de voir ta résolution de problème même si je ne peux pas t'aider... **2

georgi@
 

Re: Petit probleme avec eclairage de plaque arr !!!!!!!!!!

par georgi@ » 24 Aoû 2011, 12:24

tu els as achetée sur ebay non?
le flash que tu peu voir c'est la caisse qui teste si elles sont grillée ou pas....
a mon avis camelote ebay , ce qu'il te reste a faire
U=RxI c'est a dire souder une résistance adéquate dessus, c'est un probleme connu sur les voiture multiplexée

ps: qd vs achetez des ampoules leds , prenez un multimetre et controler la résistance d'une ampoule classique et celle de celle a led
ensuite vérifiée bien les data sheet du matos que vous achetez...il faut que toutes les valeurs correspondent au originale

Avatar de l’utilisateur
Arno320d
Membre Elite
Membre Elite
 
Messages: 3428
Enregistré le: 30 Nov 2010, 21:13
Localisation: 50
Véhicule: BMW 530d e39 pack luxe
Code VIN:

Re: Petit probleme avec eclairage de plaque arr !!!!!!!!!!

par Arno320d » 24 Aoû 2011, 12:29

Je les avait acheter chez Norauto.

georgi@
 

Re: Petit probleme avec eclairage de plaque arr !!!!!!!!!!

par georgi@ » 24 Aoû 2011, 21:18

a mon avis c'est ca, essaye de remettre les ampoule d'origine, si le defaut n'apparait pas, c'est du 100% sur *009
si ta le ticket fait toi les remboursé ;)

Avatar de l’utilisateur
david330d
Membre Elite
Membre Elite
 
Messages: 4601
Enregistré le: 01 Avr 2011, 19:57
Localisation: 94 capitale des braquages !!!lol
Véhicule: bmw 330 d pack individual
Code VIN:

Re: Petit probleme avec eclairage de plaque arr !!!!!!!!!!

par david330d » 27 Aoû 2011, 14:34

moi j'en ai une pas mal non plus lorsque je coupe le moteur(donc feux compris car feux automatiques)je ferme ma voiture mais les leds arrières restent légèrement allumées pendant une trentaine de secondes avant de s'éteindre complètement
bizarre non? 46*

Avatar de l’utilisateur
Arno320d
Membre Elite
Membre Elite
 
Messages: 3428
Enregistré le: 30 Nov 2010, 21:13
Localisation: 50
Véhicule: BMW 530d e39 pack luxe
Code VIN:

Re: Petit probleme avec eclairage de plaque arr !!!!!!!!!!

par Arno320d » 28 Aoû 2011, 09:33

Malheureusement je pense que c'est l'adaptable qui fait çà, çà me l'avait fait au début aussi, et maintenant plus rien.

8 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : erdeven et 0 invités

Nous sommes le 13 Déc 2017, 21:44