[RESOLU] [BMW 330 D E92] - Perturbations Moteur
Si vous avez une ou des interogation(s) technique , c'est ici...

4 messages   •   Page 1 sur 1
marcopolo
 

[RESOLU] [BMW 330 D E92] - Perturbations Moteur

par marcopolo » 25 Mar 2012, 10:42

Bonjour à tous,
Je vous remercie par avance pour l'aide que vous pourrez m'apporter sur ce sujet.

Hier, j'ai fait l'entretien de ma titine avec mon Beau-Père : vidange (huile 00W30), changement filtre habitacle, filtre à air, et plaquettes AV.
ODB remis en à jour sans problème.
Je pars donc faire une jolie promenade sous le soleil Toulousain (100km environ). Aucun problème.

Ce matin, démarrage pour faire quelques courses et là voyant moteur allumé avec ce message : Emissions élevées - Perturbations moteur influant sur les émissions de gaz.
De plus une odeur d'échappement assez forte. Je ne suis donc pas parti.

Ce message arrive le lendemain de l'entretien. je l'ai jamais vu avant. Que se passe t'il? est ce très grave?
Est-ce le filtre à air mal remonté ou autre chose?

J'ai déjà vu qques tuto mais pas de conclusions précises.

Merci de vos retours. Je stresse bcp ;-(!

Avatar de l’utilisateur
toti07
Membre Assidu
Membre Assidu
 
Messages: 542
Enregistré le: 29 Mai 2010, 21:53
Localisation: Ardèche
Véhicule: Bmw (E92) 330DA luxe
Code VIN:

Re: [BMW 330 D E92] - Perturbations Moteur

par toti07 » 25 Mar 2012, 11:31

Bonjour,
Tu n'aurais pas mis trop d'huile,
Attention, le niveau d'huile moteur sur une BM se fait à chaud,
Sur ma 330, le niveau maxi à chaud correspond au niveau mini à froid,
Si tu mets trop d'huile, ton moteur la mange et c'est pas bon.
Cordialement.

marcopolo
 

Re: [BMW 330 D E92] - Perturbations Moteur

par marcopolo » 27 Mar 2012, 10:46

Problème résolu.

Non j'ai mis à peine 8l, le niveau a été contrôlé plusieurs fois ensuite.

Voila le pépin.
La tétine qui entoure le filtre a air était mal remise, ça venait frotter devant le débimètre, d'où les perturbations qui ont du créer un encrassement.
(d'ailleurs les ingénieurs BMW qui ont pondu l'accès au filte à air, grrrrrrrrrrrr....).

Après remise en état, le voyant était tjrs là. Donc conduite un bon 10 minutes à 3000 tours.. pour décrasser et hop.. au démarrage suivant plus de voyant.

Bonne journée!

Magicien
 

Re: [RESOLU] [BMW 330 D E92] - Perturbations Moteur

par Magicien » 12 Mai 2012, 16:32

Salut,
J'ai le même PB que toi voyant moteur allumé juste après la vidange de ma 330 cd E92 2007.
message : Émissions élevées - Perturbations moteur influant sur les émissions de gaz.
quand je consulte les forums se serait suite au filtre à air mal posé.
voici mon histoire :
Je vais faire une vidange huile 5W30 filtre a air filtre a huile et gazole.
j'arrive chez moi (j'ai du rouler 7 km) le voyant s'allume.
le lendemain je retourne chez noroto on passe le KTS pour effacer les défauts pensant que c'était des vieux défauts restés enregistrés.
Je rentre chez moi (7km) voyant se rallume.
j'y retourne encore une fois on change le filtre a air (il m'avait mis un premier prix, cette fois ci on me met du purflux), il passe un coup de valise pour effacer les défauts.
cette fois je roule 120 km et le voyant se rallume.
Avec un pot a moi on démonte le débitmètre d'air on passe un coup de soufflette, et je roule pendant 10 min a plus de 3000 tour, mais le voyant est toujours allumé.
Franchement je ne sais pas quoi faire si tu as une idée? de mon PB ?

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Règles du forum

Règles du forum
LE PASSAGE PAR LA SECTION PRÉSENTATION DES MEMBRES AVANT TOUT POST EST OBLIGATOIRE.
LE NON RESPECT DE CETTE RÈGLE SERA SUIVI PAR LA SUPPRESSION DES MESSAGES POSTES
ELLE SE REALISE ICI : presentez-vous-ici-f4.html
Nous sommes le 22 Oct 2017, 20:03