PERTE PUISSANCE 320D (E92)
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

7 messages   •   Page 1 sur 1
E92320
 

PERTE PUISSANCE 320D (E92)

par E92320 » 21 Mar 2012, 13:00

Hello,

Il y a quelques temps j'ai pointé l'apparent manque de performances de mon coupé 320D d'occas. J'ai depuis constaté qu'il s'agit en fait d'un problème qui varie d'un jour voire d'un moment à l'autre. Ce matin à 120 sur l'autoroute les reprises étaient très laborieuses en 6 et 5 ième. Deux heures plus tard après un arrêt de plus d'une heure, la voiture n'était plus la même: les performances étaient sans aucun doute largement supérieures. Je reviens donc sur mon idée initiale d'un moteur placide... et pense à un problème technique.

Plus précisément à 120/130 en 5 ou 6ieme, pied au plancher: rien ne se passe pendant 3 (longues) secondes puis le moteur prend enfin des tours mais TRES lentement. C'est moins palpable à vitesse réduite et sur les autres rapports mais je pense qu'il y a parfois le même problème. Aucune alerte, ni défaut détecté par le système. 46*

HELP !! *62*

bgpaint
 

Re: PERTE PUISSANCE 320D (E92)

par bgpaint » 21 Mar 2012, 13:15

Combien de kilomètres totalise tu??, ou en est ton entretien....??? à première vue et selon les infos que tu as données, ton moteur ce met en mode dégradé, reste à savoir pourquoi, est-ce que ton déshuileurs à été changé??

performance57
 

Re: PERTE PUISSANCE 320D (E92)

par performance57 » 21 Mar 2012, 14:02

Je pense à un gros lag du turbo...
Vérifie et/ou change tes filtre (air,go).
En espérant que sa ne soit pas ta géo variable qui fait des siennes *29* ...Voir la maladie du siècle des fap *63* (mais là normalement tu dois avoir un défaut)
Tente,si tu le peux,un diag carsoft par ex *11*

Avatar de l’utilisateur
Greg7005
Membre Assidu
Membre Assidu
 
Messages: 476
Enregistré le: 21 Nov 2011, 21:45
Localisation: Cagnes sur mer
Véhicule: Bmw e 90 ,320d sport pack sp163 ch
Code VIN:

Re: PERTE PUISSANCE 320D (E92)

par Greg7005 » 21 Mar 2012, 15:08

bonjour je suis du même avis que mon prédécesseur ,tu as les symptômes d'un manque air donc moi j'irai dans ce sens en premier lieu
C.A.D:
filtre a air
egr
débitmètre
durits
et turbo et échangeur

Avatar de l’utilisateur
corby59
Membre Elite
Membre Elite
 
Messages: 2787
Enregistré le: 01 Nov 2009, 13:57
Localisation: Lille
Véhicule: 325D E92 204@272cv SD AlpinWeiss
Code VIN:

Re: PERTE PUISSANCE 320D (E92)

par corby59 » 21 Mar 2012, 16:01

performance57 a écrit:Je pense à un gros lag du turbo...
Vérifie et/ou change tes filtre (air,go).
En espérant que sa ne soit pas ta géo variable qui fait des siennes *29* ...Voir la maladie du siècle des fap *63* (mais là normalement tu dois avoir un défaut)
Tente,si tu le peux,un diag carsoft par ex *11*


Hello Perf,
sur ma 330,j'ai eu une fois à faire la régénération du FAP en rentrant d'Europa Park,il a fallu que je roule à 80km/h sur autoroute pendant un bon 20 minutes,et puis hop,c'était reparti... **1
Par contre,je n'ai jamais eu de voyant au TDB.

performance57
 

Re: PERTE PUISSANCE 320D (E92)

par performance57 » 25 Mar 2012, 15:03

corby59 a écrit:
performance57 a écrit:Je pense à un gros lag du turbo...
Vérifie et/ou change tes filtre (air,go).
En espérant que sa ne soit pas ta géo variable qui fait des siennes *29* ...Voir la maladie du siècle des fap *63* (mais là normalement tu dois avoir un défaut)
Tente,si tu le peux,un diag carsoft par ex *11*


Hello Perf,
sur ma 330,j'ai eu une fois à faire la régénération du FAP en rentrant d'Europa Park,il a fallu que je roule à 80km/h sur autoroute pendant un bon 20 minutes,et puis hop,c'était reparti... **1
Par contre,je n'ai jamais eu de voyant au TDB.


Ah ouais donc tu as eu la régénération "quasi parfaite" **1 *98/ ...
La mienne m'en avait fait un "correct",que j'avais ressenti,sur autobahn :roll: ,il y à un bail de sa...Puis après elle à tenté un 2nd quelques semaines après et binggggggg TDB allumé *65*
La disqueuse *009 et *50* le voyant *14*

*11* *11*

Mikiz91
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 21 Oct 2015, 06:45
Véhicule: E90 320d
Code VIN:

Re: PERTE PUISSANCE 320D (E92)

par Mikiz91 » 21 Oct 2015, 06:49

Bonjour à tu résolu ton manque de puissance sur ton 320d je rencontre le même probleme merci pour la reponse

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 11 Déc 2017, 23:58