[BMW 320D phase 2] Perte de puissance voyant dde allumer
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

39 messages   •   Page 3 sur 4   •   1, 2, 3, 4
Avatar de l’utilisateur
//micka
Membre actif
Membre actif
 
Messages: 294
Enregistré le: 03 Oct 2016, 11:19
Localisation: Rhône Alpes
Véhicule: bmw E46 320d / E39 530d
Code VIN:

Re: [BMW 320D phase 2] Perte de puissance voyant dde allumer

par //micka » 25 Nov 2017, 15:01

salut
bravo pour la résolution de ton problème.
as tu les référence ou des photos des pièces que tu as nettoyer

Flodu73290
Nouveau Membre
Nouveau Membre
 
Messages: 19
Enregistré le: 03 Fév 2016, 18:55
Localisation: Savoie (73)
Véhicule: BMW e46 320d pack
Code VIN:

Re: [BMW 320D phase 2] Perte de puissance voyant dde allumer

par Flodu73290 » 27 Nov 2017, 22:54

Enfaite j’en nes résolu que le problème a moitier en remplaçant les 2 capteurs de la rampes ... j’aurais dû essayer un par un ...
J’ai eu un soucis de démarrage hier matin mais rien de méchant ... sauf qu’à la valise j’ai le défauts 4b90 que je n’avais pas avant ...

J’ai pas envie de changer les 2, vu le prix, quelqu’un sais quel capteur de serait défaillant ? Merci

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3732
Enregistré le: 14 Mai 2015, 11:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: [BMW 320D phase 2] Perte de puissance voyant dde allumer

par Rom8933 » 27 Nov 2017, 23:05

Tu as fait la mesure du débit en sortie de pré-pompe?

Flodu73290
Nouveau Membre
Nouveau Membre
 
Messages: 19
Enregistré le: 03 Fév 2016, 18:55
Localisation: Savoie (73)
Véhicule: BMW e46 320d pack
Code VIN:

Re: [BMW 320D phase 2] Perte de puissance voyant dde allumer

par Flodu73290 » 27 Nov 2017, 23:21

Non mais la valise m’affichait bien 2l/min

Jen suis sur qu’un des 2 capteurs de la rampe et défaillant puisqu’il sont d’occasion et que je n’avais pas ce défaut avant avant de les changer!

Je pencherais bien pour celui qui es coter habitacle mais j’en es un peu marre de monter et démonter lol... si quelqu’ un peut me confirmer le truc !!!

D’ailleurs tu sais si la pompe de gavage a un relais ? Parce que défaut j’ai l’impression qu’elle ne fait pas de bruit !!

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3732
Enregistré le: 14 Mai 2015, 11:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: [BMW 320D phase 2] Perte de puissance voyant dde allumer

par Rom8933 » 27 Nov 2017, 23:39

Il n'y a pas de capteur qui donne le débit en sortie de pompe, je ne vois pas comment tu peux le voir à la valise. 46*
Je commencerais par là au lieu de changer la soupape régulatrice de pression qui elle tombe rarement en panne.

Flodu73290
Nouveau Membre
Nouveau Membre
 
Messages: 19
Enregistré le: 03 Fév 2016, 18:55
Localisation: Savoie (73)
Véhicule: BMW e46 320d pack
Code VIN:

Re: [BMW 320D phase 2] Perte de puissance voyant dde allumer

par Flodu73290 » 28 Nov 2017, 21:06

J’ai commander les 2 capteurs qui sont sur la rampe étant donner que je n’avais pas ce défaut avant de les remplacer semaine dernière ... ceux que j’ai monter étais d’occasion je pense donc qu’un et défectueux !!

Au passage j’ai demonter le relais de la pompe de gavage et vais le remplacer au passage!!

J’espère bien qu’une fois tous sa fais sa seras fini j’en es un peu marre de monter et démonter lol

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3732
Enregistré le: 14 Mai 2015, 11:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: [BMW 320D phase 2] Perte de puissance voyant dde allumer

par Rom8933 » 28 Nov 2017, 21:57

Tu changes des pièces à tour de bras sans prendre le temps de faire un diagnostique fiable. C'est comme au casino, et on y perd souvent de l'argent.

Flodu73290
Nouveau Membre
Nouveau Membre
 
Messages: 19
Enregistré le: 03 Fév 2016, 18:55
Localisation: Savoie (73)
Véhicule: BMW e46 320d pack
Code VIN:

Re: [BMW 320D phase 2] Perte de puissance voyant dde allumer

par Flodu73290 » 28 Nov 2017, 22:40

J’avais déjà remplacer la pompe de gavage l’an dernier ... quand même sa metonnerais quel es déjà rendu lame ..

Si jamais je veux la testé je le fais manuellement ? Je la débranche et mesure le débit en 1mn..? Si j’ai bien Compris je devrais avoir 2l cest sa ?

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3732
Enregistré le: 14 Mai 2015, 11:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: [BMW 320D phase 2] Perte de puissance voyant dde allumer

par Rom8933 » 28 Nov 2017, 23:00

Tu débranche la durite, tu mets un récipient dessous. Ensuite, tu mets le contact, ainsi la pompe tourne, tu chronomètres. Après de simples calculs de maths, tu peux en déduire le débit. (Car je ne sais pas combien de temps dure l'alimentation de la pompe après contact).

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3732
Enregistré le: 14 Mai 2015, 11:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: [BMW 320D phase 2] Perte de puissance voyant dde allumer

par Rom8933 » 28 Nov 2017, 23:00

Tu débranche la durite, tu mets un récipient dessous. Ensuite, tu mets le contact, ainsi la pompe tourne, tu chronomètres. Après de simples calculs de maths, tu peux en déduire le débit. (Car je ne sais pas combien de temps dure l'alimentation de la pompe après contact).

  Précédente   Suivante
39 messages   •   Page 3 sur 4   •   1, 2, 3, 4

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 07 Mar 2021, 22:09