Perte de puissance
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

8 messages   •   Page 1 sur 1
59Toma59
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 08 Fév 2014, 11:34
Véhicule: BMW (E90) LCI 320D pack confort
Code VIN:

Perte de puissance

par 59Toma59 » 06 Mar 2016, 18:32

Salut tout le monde voila il y a quelque temps ma BMW 320D 163ch 2010 boite manuel,
perdait de la puissance lorsque j' était pied au planché je ressentais ca à partir de la troisième vitesse disons que j avais comme des trous d' accélération mais par contre si je roule comme un pépère aucun soucis
le garage à changé mon embrayage et volant moteur qui a céder 10 jours plus tard avoir constaté c est perte de puissance le garagiste m' a dit que c' était mon embrayage qui faisait ca il était HS quand j' ai récupéré mes pièces. Maintenant c est bien plus agréable à conduire mais...
Mais cependant aujourd'hui ca le fait toujours :/

Vous avez des idées ??
voici un lien de vidéo que j ai prie pied au plancher sans même toucher la boite ou l'embrayage




Serait ce le garage qui aurait pas fait ca dans les règles de l' art ?

Amicalement Thomas

Avatar de l’utilisateur
LeBosch
Membre Elite
Membre Elite
 
Messages: 2708
Enregistré le: 04 Mai 2014, 18:57
Localisation: Isère 38
Véhicule: Bmw E91 320d
Code VIN: KY33602

Re: Perte de puissance

par LeBosch » 06 Mar 2016, 18:38

ton turbo qui donnerai des signes de faiblesse ?? il t'as dit quelque chose là dessus

59Toma59
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 08 Fév 2014, 11:34
Véhicule: BMW (E90) LCI 320D pack confort
Code VIN:

Re: Perte de puissance

par 59Toma59 » 06 Mar 2016, 18:41

LeBosch a écrit:ton turbo qui donnerai des signes de faiblesse ?? il t'as dit quelque chose là dessus


D' après le passage a la valise (multimarque) pas de problème ni de voyant tableau de bord allumé ²²9

Avatar de l’utilisateur
LeBosch
Membre Elite
Membre Elite
 
Messages: 2708
Enregistré le: 04 Mai 2014, 18:57
Localisation: Isère 38
Véhicule: Bmw E91 320d
Code VIN: KY33602

Re: Perte de puissance

par LeBosch » 06 Mar 2016, 18:43

59Toma59 a écrit:
LeBosch a écrit:ton turbo qui donnerai des signes de faiblesse ?? il t'as dit quelque chose là dessus


D' après le passage a la valise (multimarque) pas de problème ni de voyant tableau de bord allumé ²²9


après je n'ai jamais eu le cas mais vu que tu ne touches ni à la boite ni à l’embrayage, et que le volant moteur est neuf, on dirait un turbo qui se lance et s’arrête, comme si il démarrait et ce stopper.

et pour moi tu n'aurais aucun voyant sur le TDB et que si tu met ta valise la voiture est au ralenti donc turbo "à l’arrêt" donc aucun défaut

59Toma59
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 08 Fév 2014, 11:34
Véhicule: BMW (E90) LCI 320D pack confort
Code VIN:

Re: Perte de puissance

par 59Toma59 » 06 Mar 2016, 18:46

Je vais me rapprocher chez le concessionnaire pour voir un peu
Modifié en dernier par 59Toma59 le 06 Mar 2016, 18:53, modifié 1 fois.

Avatar de l’utilisateur
LeBosch
Membre Elite
Membre Elite
 
Messages: 2708
Enregistré le: 04 Mai 2014, 18:57
Localisation: Isère 38
Véhicule: Bmw E91 320d
Code VIN: KY33602

Re: Perte de puissance

par LeBosch » 06 Mar 2016, 18:51

59Toma59 a écrit:La valise devrait détecté ce genre de problème non ?


franchement je doute, pour moi y'a aucune raison, car c'est une hélice "libre" , tu as une diff de pression en amont et aval donc peut être que si mais dans le doute vérifie

j'ai trouvé sa : perte-de-puissance-320d-t78229.html

Avatar de l’utilisateur
LeBosch
Membre Elite
Membre Elite
 
Messages: 2708
Enregistré le: 04 Mai 2014, 18:57
Localisation: Isère 38
Véhicule: Bmw E91 320d
Code VIN: KY33602

Re: Perte de puissance

par LeBosch » 06 Mar 2016, 18:54

donc débitmètre, turbo ....

59Toma59
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 08 Fév 2014, 11:34
Véhicule: BMW (E90) LCI 320D pack confort
Code VIN:

Re: Perte de puissance

par 59Toma59 » 06 Mar 2016, 19:00

Merci de ta recherche pour ma part pas de bruit ou de sifflement hier j' ai débrancher mon débitmètre et c' était bien pire donc je l' ai rebranché aussitôt

8 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités

Nous sommes le 18 Jan 2017, 11:03