Perte de puissance...
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

16 messages   •   Page 1 sur 2   •   1, 2
caribou
 

Perte de puissance...

par caribou » 26 Juin 2011, 20:55

Salut a tous,

j'ai une perte de puissance sur ma 320d (2006), depuis ce matin,a chaque fois que j'appuie sur l'accelerateur,la voiture repond mollement, je suis pied au plancher et dans les cotes , quand je me mets sur le regulateur, il ne tiens pas la vitesse demandée...
Bref je ne suis pas mécano mais je m'interroge sur l'origine de ce probleme, aucun bruit particulier sous le capot,je viens juste de faire une vidange...
Quelqu'un pourrait il éclairer ma lanterne ???!! ( pompe a gasoil ??, débitmetre,Turbo..??)

Merci d'avance pour vos contributions...

THE_KILLER
Membre Assidu
Membre Assidu
 
Messages: 554
Enregistré le: 12 Déc 2010, 23:42
Véhicule: 335D E91
Code VIN:

Re: Perte de puissance...

par THE_KILLER » 26 Juin 2011, 21:45

Salut, aucun voyant d'apparu?

caribou
 

Re: Perte de puissance...

par caribou » 27 Juin 2011, 06:29

Non aucun voyant...

Avatar de l’utilisateur
arnyuk
Membre Professionnel
Membre Professionnel
 
Messages: 2088
Enregistré le: 03 Jan 2011, 18:24
Localisation: Alsace (Haut-Rhin) 68
Véhicule: 325d E90 Confort 06/2007
Code VIN:

Re: Perte de puissance...

par arnyuk » 27 Juin 2011, 09:01

direction le garage ... 46*

trixseb
 

Re: Perte de puissance...

par trixseb » 27 Juin 2011, 11:49

J'ai fait un poste pour ce genre de probleme et de quelques test.

probleme-de-perte-de-puissance-resume-quelques-solutions-t29003.html

Les pertes de puissance provient souvent du debitmetre mais souvent il y a egalement une durit de depression, percé un capteur de pression encrassé ou mort une durit d'admission deboité. As t elle du mal à monter en regime ou est ce que la mollesse est permanente quelle que soit le regime moteur?

caribou
 

Re: Perte de puissance...

par caribou » 27 Juin 2011, 11:53

a partir de 2000 tours/Minutes ca coince... pas evident a évaluer.

Avatar de l’utilisateur
Pritzel
Membre actif
Membre actif
 
Messages: 121
Enregistré le: 08 Avr 2011, 21:07
Localisation: Valence (26)
Véhicule: Bmw (E90) 320d pack luxe
Code VIN:

Re: Perte de puissance...

par Pritzel » 27 Juin 2011, 12:26

Tu as essayé de desserer le frein à main ?


OK je sors ...

trixseb
 

Re: Perte de puissance...

par trixseb » 27 Juin 2011, 12:29

donc tu galere à monter en regime au dela de 2000-2500tours ca veut pas ? Si c'est le cas je pencherait plus coté turbo du moins gestion du turbo genre durit depression et/ ou admission voir electrovanne pneumatique. Combien de borne ta belle a au compteur? Tu peux toujour faire un test en debranchant le debitmetre voir si c'est mieux ou pas

caribou
 

Re: Perte de puissance...

par caribou » 27 Juin 2011, 14:25

En fait j ai l impression d' avoir un moteur de 110cv....ma 320 a 108000km...

trixseb
 

Re: Perte de puissance...

par trixseb » 27 Juin 2011, 14:35

Certes mais ca n'indique pas plus sur son fonctionnement il faudrait une description un peu plus detaillé de ce qui ressort par rapport à avant ton impression de probleme. Trou à l'acceleration, entends tu le turbo se lancer etc...

  Suivante
16 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 19 Sep 2018, 14:11