Perte de puissance
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

10 messages   •   Page 1 sur 1
Romain16
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 28 Juin 2017, 20:01
Véhicule: Bmw (e60) 530da
Code VIN:

Perte de puissance

par Romain16 » 28 Juin 2017, 21:13

Bonsoir à tous,
Je suis possesseurs d'une Bmw 530DA, 218ch de 2004, totalisant 280 000 kms.
La voiture a récemment été defap par un pro avec reprog pour supprimé la régénération.
2000 kms plus tard je me retrouve avec d importante pertes de puissance...
Lorsque j'accélère fort elle monte très bien puis lorsque mon régime et constant je sent une perte de puissance comme si la voiture s'étouffer, et la je n'ai plus aucune puissance...
J'arrête le véhicule puis le redemarre et la plus de souci,
Des que je tire dedans le problème revient, et je suis à chaque fois obliger de redémarrer la voiture...
Je les amener à mon garagiste qui a changer un joint de durite de turbo qui était en mauvaise état, mais le problème persiste..
J'espère que vous pourrez m'aider ²1

Avatar de l’utilisateur
headhunterz
Membre actif
Membre actif
 
Messages: 282
Enregistré le: 02 Nov 2013, 19:21
Localisation: bouche du rhone
Véhicule: E60 530d pack sport
Code VIN:

Re: Perte de puissance

par headhunterz » 28 Juin 2017, 23:46

bonjour
moi j'ai eu un souci de perte de puissance aléatoire
le débitmètre en était la cause.
débranche le pour tester si elle tourne pareil.

Romain16
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 28 Juin 2017, 20:01
Véhicule: Bmw (e60) 530da
Code VIN:

Re: Perte de puissance

par Romain16 » 29 Juin 2017, 10:46

headhunterz a écrit:bonjour
moi j'ai eu un souci de perte de puissance aléatoire
le débitmètre en était la cause.
débranche le pour tester si elle tourne pareil.


Salut et merci pour ta réponse,
J'ai débranché le débitmètre, la voiture n'a plus aucune puissance des 2000tr quand je le débranche...

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3964
Enregistré le: 24 Sep 2010, 13:00
Véhicule: 530d E61 , x5 lci exclusive
Code VIN:

Re: Perte de puissance

par biff » 29 Juin 2017, 14:58

Donc c'est pas le debimetre **2

Avatar de l’utilisateur
headhunterz
Membre actif
Membre actif
 
Messages: 282
Enregistré le: 02 Nov 2013, 19:21
Localisation: bouche du rhone
Véhicule: E60 530d pack sport
Code VIN:

Re: Perte de puissance

par headhunterz » 29 Juin 2017, 21:43

tu à fait vérifié la wastegate.

fred40
Membre actif
Membre actif
 
Messages: 101
Enregistré le: 19 Juin 2015, 16:08
Véhicule: bmw 435i f36
Code VIN:

Re: Perte de puissance

par fred40 » 01 Juil 2017, 09:26

2 alternatives:
problème de flux d'air ou de pression de gazole
Comme tu parviens à accélérer on dirait que la pression de gazole est consommée par l'accélération et devient insuffisante suite à cette "surconsommation" momentanée. Tu t'arrêtés ce qui permet de reconstituer la pression en carburant et le problème disparaît jusqu'à la prochaine fois.
A voir en premier lieu facilement : l'état du filtre à GO s'il est très vieux, s'il y a une prise d'air sur le circuit ou une fuite sur un retour d'injecteur mais si c'est le cas tu devrais avoir des traces de GO au niveau des injecteurs.
Ceci serait une coincidence surprenante suite à la reprogrammation.
Sinon peut être un soucis du turbo qui a vieilli et qui a tendance à dysfonctionner quand il est sollicité, la suppression du FAP modifie la contre pression du turbo car l'échappement est libéré.
j'imagine que t'as pas de défaut qui s'affiche.

Romain16
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 28 Juin 2017, 20:01
Véhicule: Bmw (e60) 530da
Code VIN:

Re: Perte de puissance

par Romain16 » 02 Juil 2017, 16:42

fred40 a écrit:2 alternatives:
problème de flux d'air ou de pression de gazole
Comme tu parviens à accélérer on dirait que la pression de gazole est consommée par l'accélération et devient insuffisante suite à cette "surconsommation" momentanée. Tu t'arrêtés ce qui permet de reconstituer la pression en carburant et le problème disparaît jusqu'à la prochaine fois.
A voir en premier lieu facilement : l'état du filtre à GO s'il est très vieux, s'il y a une prise d'air sur le circuit ou une fuite sur un retour d'injecteur mais si c'est le cas tu devrais avoir des traces de GO au niveau des injecteurs.
Ceci serait une coincidence surprenante suite à la reprogrammation.
Sinon peut être un soucis du turbo qui a vieilli et qui a tendance à dysfonctionner quand il est sollicité, la suppression du FAP modifie la contre pression du turbo car l'échappement est libéré.
j'imagine que t'as pas de défaut qui s'affiche.


Salut fred40
je te remercie pour ton message qui m'oriente beaucoup dans ma recherche de panne. *98/
je vais vérifié des demain matin l'etat de mon filtre GO, je te tiendrai au courant des demain du suivi de mon problème

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3964
Enregistré le: 24 Sep 2010, 13:00
Véhicule: 530d E61 , x5 lci exclusive
Code VIN:

Re: Perte de puissance

par biff » 02 Juil 2017, 17:09

Le filtre a gasoile est sous le siege chauffeur , faut tomber la plaque de protection sous la vouture et franchement tu ne verra rien sur l'état c'est une cartouche en alu sertie , si tu ne sais pas son age , change le directement ! **2

Romain16
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 28 Juin 2017, 20:01
Véhicule: Bmw (e60) 530da
Code VIN:

Re: Perte de puissance

par Romain16 » 14 Juil 2017, 11:37

Bonjour à tous,
Je revien vers vous pour vous faire part de la suite des événements...
J'ai changer mon filtre à go, ainsi que mon débitmètre qui était en défaut sur la valise.
Mon problème persistant toujours j'ai amener ma voiture à un ami Mecano chez BMW, après toute une batterie de test, le boîtier papillon serai le hs,
Je possède une egr avec le volet papillon électrique.
Avant de commander la pièce je souhaiterai savoir si cela et déjà arriver à l'un d'entre vous, et si cela correspond à une tel perte de puissance.
Merci à tous et bon vendredi férié **1

Romain16
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 28 Juin 2017, 20:01
Véhicule: Bmw (e60) 530da
Code VIN:

Re: Perte de puissance

par Romain16 » 18 Juil 2017, 16:33

Bonjour à tous,
Je revien vers vous pour vous dire que mon probleme est réglé,
Mon catalyseur était complément boucher se qui empêcher la voiture de bien fonctionner... après l'avoir vider
Elle a retrouver toute sa jeunesse.
Voilà merci à tous au plaisir de vous lire.
Bonne route */7

10 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 03 Mar 2021, 11:06