Perte de puissance sur autoroute 320d 2003 150ch
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

11 messages   •   Page 2 sur 2   •   1, 2
soso56
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 18 Nov 2016, 08:29
Véhicule: Bmw (E46) 320 D
Code VIN:

Re: Perte de puissance sur autoroute 320d 2003 150ch

par soso56 » 18 Nov 2016, 08:42

chelsea84 a écrit:Bonsoir,
en prenant l'autoroute à chaud bien sur, j'ai tiré dans ma voiture car l'ancienne proprio était une femme qui roulait en mode mémé alors j'ai voulue décrasser un peu. */7
La voiture a répondu comme d'habitude et au bout de 1 km quand j'ai stabilisé ma vitesse j'ai voulu doubler une voiture et là elle s'est mise a ramer et pied au plancher impossible de dépasser les 120 km/h et ma consommation instantanée a l'aiguille ne dépassé pas les 10litres en plafond.
Ça a duré quelques km et la voiture a refonctionné.
Sur le coup je me suis ha tu viens de cramer *13* le débimétre ensuite non puisqu'elle refonctionne alors je pense plus a une durite de dépression, électrovanne ou autre?
mon turbo à 70000km.
La vidange vient juste d’être faite - de 700km avec tous les filtres changé.
Qui peut m'aider?
Merci


Bonjour, désolé de deterrer un post de l'année dernière, mais avez-vous résolu votre problème en changeant les durites?
J'ai les mêmes symptômes que vous!
Merci

  Précédente
11 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 22 Oct 2017, 18:15