Perte de puissance intermittente 530d
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

3 messages   •   Page 1 sur 1
Avatar de l’utilisateur
Varatouring
Membre actif
Membre actif
 
Messages: 80
Enregistré le: 17 Avr 2015, 09:49
Véhicule: 320d (E46) Touring - 530d (E39)
Code VIN:

Perte de puissance intermittente 530d

par Varatouring » 14 Jan 2016, 12:25

Bonjour à tous,

Je rencontre un problème avec ma 530d e39 1999. J’ai effectué cette nuit un trajet de 1100 kms, après 100kms la voiture a eu une grosse perte de puissance sur l’autoroute par intermittence :
Impossible de dépasser 2500 tours ou 3000 tours par moment, pied au plancher à 130km/h et 110km/h dans les montées. Par moment le problème disparait et je peux rouler à 150km sans problèmes.
Quand je fais un départ depuis l’arrêt (péage autoroute) je peux accélérer à fond juste qu’à 4500tours, puis une fois lancé, elle bloque.
Le problème à disparu pour les 50 derniers kilomètres.

La voiture à 205 000kms, j’ai jamais eu de problèmes, je fais l’entretient régulièrement, le filtre à gasoil a été changé il y a 2 mois.

Pour le moment voici mes hypothèses :
- Débitmètre
- Pompe de gavage (sous le siège conducteur)
- Pompe immergée

Merci d’avance

darma12
Membre actif
Membre actif
 
Messages: 197
Enregistré le: 16 Déc 2015, 10:03
Localisation: jura 39
Véhicule: BMW 330cd
Code VIN: PJ83431

Re: Perte de puissance intermittente 530d

par darma12 » 14 Jan 2016, 17:38

Varatouring a écrit:Bonjour à tous,

Je rencontre un problème avec ma 530d e39 1999. J’ai effectué cette nuit un trajet de 1100 kms, après 100kms la voiture a eu une grosse perte de puissance sur l’autoroute par intermittence :
Impossible de dépasser 2500 tours ou 3000 tours par moment, pied au plancher à 130km/h et 110km/h dans les montées. Par moment le problème disparait et je peux rouler à 150km sans problèmes.
Quand je fais un départ depuis l’arrêt (péage autoroute) je peux accélérer à fond juste qu’à 4500tours, puis une fois lancé, elle bloque.
Le problème à disparu pour les 50 derniers kilomètres.

La voiture à 205 000kms, j’ai jamais eu de problèmes, je fais l’entretient régulièrement, le filtre à gasoil a été changé il y a 2 mois.

Pour le moment voici mes hypothèses :
- Débitmètre
- Pompe de gavage (sous le siège conducteur)
- Pompe immergée

Merci d’avance



Salut sa ressemble a un débitmètre hs pour le savoir débranche et fait un essai routier

Avatar de l’utilisateur
Varatouring
Membre actif
Membre actif
 
Messages: 80
Enregistré le: 17 Avr 2015, 09:49
Véhicule: 320d (E46) Touring - 530d (E39)
Code VIN:

Re: Perte de puissance intermittente 530d

par Varatouring » 15 Jan 2016, 18:46

Je pense avoir trouvé le problème, en me penchant sous la voiture, quand je mets le contacte j’entends un bruit sous le siège conducteur, bruit que je n’ai jamais entendu auparavant. Le problème doit donc venir de cette pompe.

De toute manière ce diagnostic ne me servira pas, j’ai eu un accident, la voiture est épave… ²3 ²3 ²3

Merci pour ton aide.

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 29 Mai 2017, 12:31