perte de puissance (encore)
Postez ici tous vos sujets sur la série 1 et ses variantes (coupé, 5 portes etc...)

1 message   •   Page 1 sur 1
b31
 

perte de puissance (encore)

par b31 » 17 Mar 2013, 12:07

Bonjour
120D luxe (E87-UD91- 07/2007))
Je sais que ce sujet a été traité plusieurs fois mais voici mon problème :
J'ai constaté une perte de puissance il y a un mois environ quelques temps après avoir fait le plein, le lendemain je suis allé dans ma concession, le chef d'atelier l'a testé et n'a rien constaté d'anormal... (je vous assure je n'avais pas rêvé :-)
Hier j'ai eu le même problème le réservoir est à moitié voici le détail :
1- Pas de puissance, le compte tour monte bien mais moins vite que lorsque tout est normal
2- Parfois le compte tour ne peut pas dépasser les 3000tr/mn
3- la voiture ne monte pas en vitesse (pas de pêche)
4- Le consomètre monte bien lorsque j’accélère (jusqu’à + de 24 l en instantané)
5- Aucun bruit anormal
6- pas de fumée
7- Quelques heures après j'ai récupéré une partie de la puissance
8- Maintenant tout à l'air normal.
Lors de ma visite chez BMW le chef d'atelier m'avait dit que cela pouvait venir d'impureté dans le gasoil, et que cela pouvait boucher le filtre... Il m'a dit de la pousser un peu sur l’autoroute...
C’est ce que j'ai fait hier, à 90 km/h sur le perif en 3eme ou 4 eme je ne me souviens plus (compte tour entre 3000 et 4000 en pointe)

Qu'en pensez-vous ?
Merci et bon WE

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 23 Sep 2018, 17:31