perte de puissance en bas régime turbo neuf!
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

15 messages   •   Page 1 sur 2   •   1, 2
la problèmatique e61
Nouveau Membre
Nouveau Membre
 
Messages: 18
Enregistré le: 10 Oct 2013, 11:32
Véhicule: 530D
Code VIN:

perte de puissance en bas régime turbo neuf!

par la problèmatique e61 » 30 Oct 2015, 16:09

Salut salut après pas mal de lecture (les yeux me sortent des orbites ²2 )
Je n'ai réussi à trouver quelqu'un qui a eu la même malchance que moi !
Je vous explique en quelque mots mon problème.
En faite ma 530d s'étouffe et ne va pas en avant si on peut dire ça comme ça... et ça n'arrive pas tout le temps mais de temps en temps.
Quand je met pied au plancher elle rétrograde comme normal et tire plus ou moin bien et l'aiguille de la consommation grimpe pour se cacher dans le max, c'est normal elle a soif me direz-vous *62*
Mais ce qui ce passe après et terrible elle s'étouffe d'un coup vers les 3500/4000tours/min le régime ne monte plus ainsi que la vitesse, il y a la conso qui descend de 5-6 litres (conso instant.) d'un coup et j'insiste mais rien c'est le néant... Genre je roule à 80km/h et non elle veut pas plus (c'est le passage de la 2 ème à la 3 ème ) mais c'est pareil à plus haute vitesse. Du coup pour accélérer je dois respirer un bout coup essayer de me calmer et de gentiment effleurer les gaz afin que la belle se bouge le cul !!!
Pire qu'une femme au final...
J'ai une petite video sur le sujet je sais pas si je peux la poster ce sera plus preci 46*
Et mis à part tout ça je n'ai pas de "couple" au démarrage comme si il y a un moment de 2sec de la pédale au moteur...

Est ce que ces soucis vous disent quelque chose? Tout infos sera la bienvenue merci d'avance !

la problèmatique e61
Nouveau Membre
Nouveau Membre
 
Messages: 18
Enregistré le: 10 Oct 2013, 11:32
Véhicule: 530D
Code VIN:

Re: perte de puissance en bas régime turbo neuf!

par la problèmatique e61 » 30 Oct 2015, 16:25

Je l'ai passé à la valise et j'ai quelque codes qui sont apparu...
- 4587 filtre carburant
- 4447 Message CAN (couple_ANF_AFS)
-3×Bougies de préchauffage mais ça on c'en fou je présumé
-4B10 contrôle régularité minimum
-4667 système filtre à particules rangée 1
-4530 circuit de commande pression turbocompresseur.

J'ai déjà changé une fois le fap j'en ai mis un d'occase avant de reviser le turbo... Mais et il encore mort *41*

Avatar de l’utilisateur
Dlf
Membre actif
Membre actif
 
Messages: 227
Enregistré le: 26 Sep 2014, 09:21
Localisation: 44
Véhicule: BMW (e60) 530 DA Excellis - 2004
Code VIN: B654001

Re: perte de puissance en bas régime turbo neuf!

par Dlf » 30 Oct 2015, 17:27

Ca ressemble a un FAP colmaté.

Ça m'avait fait ça. J'avais l'impression d'avoir 60ch sous le capot.

Bilan : demontage, nettoyage et remontage. Effacement des defauts et zou ...

Pour les bougies de prechauffage verifie le boitier de prechauffage. Sur ces voitures on s'en fout pas,elles servent en post combustion !

la problèmatique e61
Nouveau Membre
Nouveau Membre
 
Messages: 18
Enregistré le: 10 Oct 2013, 11:32
Véhicule: 530D
Code VIN:

Re: perte de puissance en bas régime turbo neuf!

par la problèmatique e61 » 30 Oct 2015, 18:26

Hello tout d'abord merci pour tes infos !
Oui j'ai l'impression de rouler en 513D
(Et non en 530d)
En faite je n'ai jamais eu la pleine puissance étant donné que je l'ai acheté dans cet l'état.
La 1ère fois que j'ai changé le fap c'est parce qu'il y en avait pas *64*
Le gars avant moi l'avait vidé et même comme ça elle avancait pas mieux... ah et j'avais vidé le catalyseur il etait un peux brûlé (ligne complète mdr... nuage noir de malade à chaque coup de gaz) avant de remettre les 2 pièces d'occase...Comportement pareil.
Du coup je doute que ce soit que ça le prob. Et est ce que les autres défauts du diag peuvent être liés au fap? Quelqu'un aurait un lien sur lequel je pourrais déchiffrer les codes?
Merci d'avance

haka47
Membre Assidu
Membre Assidu
 
Messages: 548
Enregistré le: 03 Avr 2014, 18:16
Véhicule: bmw e60 530d pack m
Code VIN:

Re: perte de puissance en bas régime turbo neuf!

par haka47 » 30 Oct 2015, 18:33

ton actionneur de turbo qui doit etre electrique est peut etre le soucis
bref t'as plus de geometrie variable ou c'est aléatoire
normalement avec ista:le defaut doit etre 3F57 ou un truc comme ça si c'est bien lui qui est en cause.
de l'huile coule sur la prise et rentre ds le module.
attention a ne pas le decalibrer

haka47
Membre Assidu
Membre Assidu
 
Messages: 548
Enregistré le: 03 Avr 2014, 18:16
Véhicule: bmw e60 530d pack m
Code VIN:

Re: perte de puissance en bas régime turbo neuf!

par haka47 » 30 Oct 2015, 18:51

attends!!
acheter une voiture avec un probleme déjà c'est un peu risqué!!!!
le mec a defap et toi tu refap et tu decas
t'es passé par la case reprog pour la regeneration du fap ou pas?
car si c'est pas le cas,il va se boucher tres rapidement mais bon,le probleme est tjrs là.
verifies ta geometrie variable ds un premier temps.
et j'ai pas compris turbo neuf ds l'intitulé.

Avatar de l’utilisateur
graslandman
Membre Premium
Membre Premium
 
Messages: 2629
Enregistré le: 14 Nov 2009, 18:23
Localisation: Rennes
Véhicule: 330CD Pack sport(E46)-MINI Cooper
Code VIN: GUCHOOQ

Re: perte de puissance en bas régime turbo neuf!

par graslandman » 30 Oct 2015, 19:06

Salut
As-tu contrôler tes durites de dépression?

haka47
Membre Assidu
Membre Assidu
 
Messages: 548
Enregistré le: 03 Avr 2014, 18:16
Véhicule: bmw e60 530d pack m
Code VIN:

Re: perte de puissance en bas régime turbo neuf!

par haka47 » 30 Oct 2015, 19:11

c'est la meme bmw que tu as acheté en 2013?
je viens de voir un post ailleurs.
soi c'est la meme ou soit tu achetes des bmw a problemes pour te faire des tunes?
car tu maitrises le codage.
pas vrai?

haka47
Membre Assidu
Membre Assidu
 
Messages: 548
Enregistré le: 03 Avr 2014, 18:16
Véhicule: bmw e60 530d pack m
Code VIN:

Re: perte de puissance en bas régime turbo neuf!

par haka47 » 30 Oct 2015, 19:14

oups au cas ou!!!
tu roules depuis 2 ans avec une bm qui tire pas

la problèmatique e61
Nouveau Membre
Nouveau Membre
 
Messages: 18
Enregistré le: 10 Oct 2013, 11:32
Véhicule: 530D
Code VIN:

Re: perte de puissance en bas régime turbo neuf!

par la problèmatique e61 » 02 Nov 2015, 09:24

Week-end un peux chargé, je n'ai pas eu le temps de vous répondre...
Donc, oui c'est toujours la même merguez que j'ai acheté il y a deux ans. Et oui elle n'a jamais eu ces 218ch et ses 500nm de couple.
Au début de ma recherche de panne je me suis aperçu que le fap etait vidé et que le cata. était colmaté du coup dès que j'ai eu les ronds je les ai changé les deux, mais pas de changement au final et pas de lumière sur le tableau de bord ni avant ni après .
Après j'ai traîné pour réviser le turbo en étant sure que ce soit ca le problème.
Alor, il était grippé et la géométrie n'était pas bonne ainsi que le module qui gère la pression.
Tout ça à été révisé mais toujours pas ça, depuis elle va mieux mais c'est pas terrible.
J'ai fait les test du débitmètres (le débrancher ) il n'y a pas de diff si ce n'est pire en faite.
Avec la valve EGR aussi j'ai bouché le petit tube noir/bleu et retiré la fiche, pas de différence... Le petit tube (noir/bleu)"asspire.
Mon mécano (je crois) à contrôler les tubes etc du turbo de l'admission de l'échappement joints etc y a rien de suspect d'après lui... (ou il veut plus ce faire chi....) *16*

Quand tu me dis durites de dépression tu sais me dire lequels c'est que je regarde par moi même.

Ce qui est du fap j'ai lancé une régénération avec le diag parce qu'il me le demandais sur le CCC mais ça n'a pas résolu le problème y doit être de new colmaté... J'ai pensé à balancer le produit de nettoyage par la sonde température (video sur youtube) mais je sais pas si c'est bien?
Après ça m'étonne qu'elle a été reprogrammer vu qu'elle tire moin qu'une 520d...
Sinon j'ai déjà changé 2 sondes après avoir révisé le turbo, sonde température qui est sur le fap (elle indiquait toujours -40°) et une je sais plus le nom mais elle est entre le filtre à aire et le turbo (sonde de pression, liens avec le turbo)
Et le faite que quand elle s'étouffe (3000tr/min) le gasoil baisse en flèche ça vous dit rien?(pied au plancher non-stop) ?

Quelqu'un saurait me déchiffrer les codes défauts?
Et si vous connaissez un bon mécano dans la région d'Evian il aurait un bon client!!! Mdr

N'achetez pas de merguez bon marché! Ça coûte non seulement de l'argent mais surtout les cheveux de la tête *13*

  Suivante
15 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Shuken et 1 invité

Nous sommes le 23 Mar 2017, 23:02