Perte de liquide de refroidissement
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

60 messages   •   Page 4 sur 6   •   1, 2, 3, 4, 5, 6
Anonyme
 

Re: Perte de liquide de refroidissement

par Anonyme » 22 Sep 2011, 13:01

jte parle de depression , pas de pression m'enfin bon , une durite poreuse surment et ou un fuite radiateur quand il fait chaud sa se dilate ;)

jerem
 

Re: Perte de liquide de refroidissement

par jerem » 22 Sep 2011, 16:19

ozer_20 a écrit:J'ai une fuite mais je ne sais pas d'ou sa vient, comme je l'ai dit un peu plus haut quand il fessait chaud, la voitur avez une tache sur le sol, je touche et je sens sa sens bien "mon" ldr.
Je précise : pas de fumée blanche ni de mayo dans le bocal ou sur le bouchon

la tache elle et localise ou aux niveaux du moteur a gauche a droite en dessous du radiateur ces sa que je veux savoir

ozer_20
Membre actif
Membre actif
 
Messages: 104
Enregistré le: 07 Juil 2011, 14:18
Localisation: Luneville
Véhicule: Bmw (E93) 325d
Code VIN:

Re: Perte de liquide de refroidissement

par ozer_20 » 22 Sep 2011, 18:55

il y a plusieur tache en faite, un sur le bocal du LDR puis des mini tache sur les durite et ventilo, c'est comme si que c'était une petite explosion qui à mit des tache partout, de toute façon je pense que je vais l’emmener au garage pour y voir un peu plus claire parce que la sa ne vas pas, sa me rend fou *63*

jerem
 

Re: Perte de liquide de refroidissement

par jerem » 22 Sep 2011, 19:22

ozer_20 a écrit:il y a plusieur tache en faite, un sur le bocal du LDR puis des mini tache sur les durite et ventilo, c'est comme si que c'était une petite explosion qui à mit des tache partout, de toute façon je pense que je vais l’emmener au garage pour y voir un peu plus claire parce que la sa ne vas pas, sa me rend fou *63*

ouai franchement fait sa mais pour moi je pense pas que ta un joint de culasse tien nous au courant

BMania
 

Re: Perte de liquide de refroidissement

par BMania » 02 Nov 2011, 11:04

bonjour a toi,j'ai eu le méme soucis que toi,la fuite venait au niveau du remplissage,le bocal etait fissuré. j'avais odeur dans habitacle mais pas regulierement et difficile de voir par ou le liquide sortait..
est ce que la tache de liquide est sous ton pare choc ou 50cm plus en arriere sous le moteur? 1er cas c'est ton radiateur ou ton bocal. 2eme cas certainement ta pompe a eau.

ozer_20
Membre actif
Membre actif
 
Messages: 104
Enregistré le: 07 Juil 2011, 14:18
Localisation: Luneville
Véhicule: Bmw (E93) 325d
Code VIN:

Re: Perte de liquide de refroidissement

par ozer_20 » 03 Nov 2011, 13:15

J'ai emmener ma voiture au garage mais rien il ne trouve rien :@
Ma voiture n'aime pas montrer son moteur elle est pudique **1
bah en faite les tâche sont sur le bocal et sur le ventilo, j'ai l'impression que sa fuit du bocal et qu'il y a un petit jet quelque part parce que les taches sur le ventilo c'est comme si qu'on avait mît un peu de bombe (peinture) le truc qui est bizarre c'est que des fois elle fuit et des fois elle ne perd pas une goûte :?
J'ai du en remettre 2 fois depuis début septembre, j'évite de rouler avec, elle est dans mon garage et j'attend des nouvelle du garage.
La semaine prochaine je pense que je vais aller voir un autre garage et on verra bien.
Regarde les photos que j'ai mît tu verra c'est très bizarre

Avatar de l’utilisateur
david330d
Membre Elite
Membre Elite
 
Messages: 4601
Enregistré le: 01 Avr 2011, 19:57
Localisation: 94 capitale des braquages !!!lol
Véhicule: bmw 330 d pack individual
Code VIN:

Re: Perte de liquide de refroidissement

par david330d » 03 Nov 2011, 18:04

ozer_20 a écrit:J'ai emmener ma voiture au garage mais rien il ne trouve rien :@
Ma voiture n'aime pas montrer son moteur elle est pudique **1
bah en faite les tâche sont sur le bocal et sur le ventilo, j'ai l'impression que sa fuit du bocal et qu'il y a un petit jet quelque part parce que les taches sur le ventilo c'est comme si qu'on avait mît un peu de bombe (peinture) le truc qui est bizarre c'est que des fois elle fuit et des fois elle ne perd pas une goûte :?
J'ai du en remettre 2 fois depuis début septembre, j'évite de rouler avec, elle est dans mon garage et j'attend des nouvelle du garage.
La semaine prochaine je pense que je vais aller voir un autre garage et on verra bien.
Regarde les photos que j'ai mît tu verra c'est très bizarre

vérifie bien ton bocal car c'est un problème assez récurant

Avatar de l’utilisateur
ambu66
Membre Assidu
Membre Assidu
 
Messages: 881
Enregistré le: 16 Sep 2011, 16:19
Localisation: Perpignan (66)
Véhicule: Bmw (E21) 316
Code VIN:

Re: Perte de liquide de refroidissement

par ambu66 » 03 Nov 2011, 20:27

je fais changer mon vase d'expansion demain moi aussi, ça fuit apparamment par le dessus et j'ai effectivement lu que c'etait un souci récurrent des E46..... 90 euros le vase si je dis pas de betise......

ozer_20
Membre actif
Membre actif
 
Messages: 104
Enregistré le: 07 Juil 2011, 14:18
Localisation: Luneville
Véhicule: Bmw (E93) 325d
Code VIN:

Re: Perte de liquide de refroidissement

par ozer_20 » 09 Nov 2011, 15:49

et la perte de ldr peut varier en fonction du vase d'expansion ?

Avatar de l’utilisateur
shadow
Membre actif
Membre actif
 
Messages: 278
Enregistré le: 26 Sep 2011, 12:34
Véhicule: Bmw (E46) 330CIA
Code VIN:

Re: Perte de liquide de refroidissement

par shadow » 24 Nov 2011, 12:55

Salut,

J'ai moi aussi une fuite, et j'ai regardé hier soir (donc la nuit pas évident de tout repérer), mais à première vu ça fuit que par en dessous du moteur, entre les 2 roues avant (un peu devant en fait). La fuite n'est pas continue, peut-être que ça ne survient que lorsque le ventilo tourne, je vérifierais ça ce week end.

Ne connaissant pas l'emplacement des pièces je ne sais pas si c'est la pompe a eau qui meurt (à 94000 km je sais pas si c'est normal ce genre de dysfonctionnement), ou un joint qui lâche (elle a un peu plus de 11 ans donc ça peut se tenir). Pas d'odeur spéciale, pas de fumée suspecte, pas de mayo dans le bocal, ni dans le niveau d'huile, donc je suppose que le joint de culasse n'est pas en cause. La température n'a jamais dépassé le milieu donc les organes de refroidissement travaillent encore correctement mais je ne sais pas pour combien de temps.

J'aimerais que vous me donniez quelque piste d'investigation, et savoir comment contrôler l'état de la pompe a eau et constater sa fuite éventuelle avant d'aller embêter un mécano :)

Merci

  Précédente   Suivante
60 messages   •   Page 4 sur 6   •   1, 2, 3, 4, 5, 6

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

Nous sommes le 27 Mai 2017, 14:37