[RESOLU] Perte code anti-demarrage
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

17 messages   •   Page 1 sur 2   •   1, 2
alasterix
Nouveau Membre
Nouveau Membre
 
Messages: 38
Enregistré le: 24 Nov 2008, 23:00
Véhicule: e39 540 GPL
Code VIN:

[RESOLU] Perte code anti-demarrage

par alasterix » 23 Jan 2015, 19:24

Bonjour à tous.
Retour dans le forum après de longs mois, mais quand tout va bien...
Voilà mon problème:
Ma E39 540i est tranquillement au fond du garage et comme d'habitude j'ai toujours plaisir à faire asseoir mes copains au volant, histoire de les faire baver un peu !
Manque de chance l'un deux, pour me faire une blague spirituelle a entré un code dans l'anti-démarrage et l'a perdu.Il croyait s'en souvenir mais j'ai essayé plein de codes sans succès. Bien sûr, l'alarme se déclenche à chaque essai et je suis obligé de la couper avec la clé.
Je n'ai pas trouvé de méthode dans le manuel pour me sortir de ce mauvais pas. *63*
Quelqu'un a-il une idée?
Merci d'avance.

Avatar de l’utilisateur
le-brother
Membre actif
Membre actif
 
Messages: 248
Enregistré le: 03 Déc 2007, 17:28
Localisation: ORLEANS
Véhicule: X3 3.0 bva 204ch
Code VIN:

Re: Perte code anti-demarrage

par le-brother » 28 Jan 2015, 09:36

Retour du vehicule en concession pour le deverrouillage

Avatar de l’utilisateur
velours
Membre Elite
Membre Elite
 
Messages: 4140
Enregistré le: 08 Jan 2011, 08:51
Localisation: Champagne-Ardennes
Véhicule: 530 da Pref Pack Luxe E39
Code VIN:

Re: Perte code anti-demarrage

par velours » 28 Jan 2015, 17:37

Et là tu dis à ton pote vient avec moi tu payeras la note **//5
/*9c

Avatar de l’utilisateur
DonFabio
Membre Professionnel
Membre Professionnel
 
Messages: 1561
Enregistré le: 25 Sep 2013, 09:36
Localisation: Perpignan
Véhicule: Bmw e46 330i pack m2
Code VIN:

Re: Perte code anti-demarrage

par DonFabio » 28 Jan 2015, 17:51

C d origine l anti demarrage a code chez bm?
Si c du rajouté, ya moyen de le faire sauter facilement.

alasterix
Nouveau Membre
Nouveau Membre
 
Messages: 38
Enregistré le: 24 Nov 2008, 23:00
Véhicule: e39 540 GPL
Code VIN:

Re: Perte code anti-demarrage

par alasterix » 28 Jan 2015, 18:15

Bonjour.
De retour de quelques jours à la montagne ( en Ibiza! ) je trouve tous vos messages.
Merci de vos réponses.
Pour ce qui est d'aller en concession, cette suggestion existe dans tous les posts, ce n'est pas très original et j'y avais déjà pensé!
Pour la question concernant l'antidémarrage, il est bien d'origine.
A+ et merci encore

alasterix
Nouveau Membre
Nouveau Membre
 
Messages: 38
Enregistré le: 24 Nov 2008, 23:00
Véhicule: e39 540 GPL
Code VIN:

Re: Perte code anti-demarrage

par alasterix » 30 Jan 2015, 21:01

alasterix a écrit:Bonjour.
De retour de quelques jours à la montagne ( en Ibiza! ) je trouve tous vos messages.
Merci de vos réponses.
Pour ce qui est d'aller en concession, cette suggestion existe dans tous les posts, ce n'est pas très original et j'y avais déjà pensé!
Pour la question concernant l'antidémarrage, il est bien d'origine.
A+ et merci encore


CQFD !
Le problème est résolu, pas besoin d'aller voir le concessionnaire, la méthode est bien décrite sur certaines brochures BMW, mais pas sur la mienne.
Voici la manip:
Déconnecter la batterie pendant au moins 5 minutes.
La reconnecter, l'alarme se met en route, la couper avec la télécommande ( clé standard )
Mettre le contact position 1.
L'ODB (ordinateur de bord) affiche un message " emergency désactivation, attendre 9,59 minutes puis démarrez" affichage " 9-59"
Au bout de quelques secondes, le compte à rebours démarre.
Arrivé à 0-00, tout s’arrête. Ne pas toucher aux boutons de l'ODB.
Démarrer le moteur comme si tout était normal.
Et voilà, le problème est résolu! **//5

Avatar de l’utilisateur
Circus
Chef Moderateur
Chef Moderateur
 
Messages: 6467
Enregistré le: 06 Nov 2007, 18:31
Localisation: 59
Véhicule: [e46] 325 cia
Code VIN:

Re: Perte code anti-demarrage

par Circus » 30 Jan 2015, 21:20

bonsoir,

pour clore un post, il suffit juste d'éditer ton titre dans ton 1er message en mettant [RESOLU]

Avatar de l’utilisateur
velours
Membre Elite
Membre Elite
 
Messages: 4140
Enregistré le: 08 Jan 2011, 08:51
Localisation: Champagne-Ardennes
Véhicule: 530 da Pref Pack Luxe E39
Code VIN:

Re: [RESOLU] Perte code anti-demarrage

par velours » 31 Jan 2015, 11:38

*br*
Ouff... content que tu es pu résolu ton souci *21*
Et merci pour la manip pour les copains *62*
/*9c

nofear
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 13 Fév 2015, 12:53
Véhicule: Bmw (E39) 530d
Code VIN:

Re: Perte code anti-demarrage

par nofear » 13 Fév 2015, 15:56

DonFabio a écrit:C d origine l anti demarrage a code chez bm?
Si c du rajouté, ya moyen de le faire sauter facilement.

Bonjour
Moi j'ai le même pb mais le poste n'est pas d'origine!! sauf que la voiture démarre et roule bien

alasterix
Nouveau Membre
Nouveau Membre
 
Messages: 38
Enregistré le: 24 Nov 2008, 23:00
Véhicule: e39 540 GPL
Code VIN:

Re: Perte code anti-demarrage

par alasterix » 14 Fév 2015, 23:30

nofear a écrit:
DonFabio a écrit:C d origine l anti demarrage a code chez bm?
Si c du rajouté, ya moyen de le faire sauter facilement.

Bonjour
Moi j'ai le même pb mais le poste n'est pas d'origine!! sauf que la voiture démarre et roule bien



Bonjour Nofear.
Pourrais tu préciser ton souci?

  Suivante
17 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 28 Mar 2017, 18:49