perte accélération et moteur qui ce coupe
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

4 messages   •   Page 1 sur 1
slash89
 

perte accélération et moteur qui ce coupe

par slash89 » 27 Juil 2014, 16:16

bonjour a tous
j'ai une bmw e39 530d de 1999 184cv
en forte accélération je ressent un trou et plus rien sous la pédale des gaz et en me mettant sur le coté le moteur cale, mais
je peut la démarré aussitôt .
quelqu'un a t il eu ce genre de panne?
merci de vos réponse

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: perte accélération et moteur qui ce coupe

par l aventurier » 27 Juil 2014, 18:40

bonsoir à tout les *40* peut être la pompe de gavage ou le capteur point mort haut sinon il y a aussi débimètre mais j'en doute plutôt la première proposition */c1

slash89
 

Re: perte accélération et moteur qui ce coupe

par slash89 » 28 Juil 2014, 10:24

salut l'aventurier et merci pour ton aide
le mieux c'est que je la passe a la valise?

525TDSE39
 

Re: perte accélération et moteur qui ce coupe

par 525TDSE39 » 31 Juil 2014, 21:54

salut slash j'ai eu exactement le meme soucis sur mon E39 elle faisait des troues et part moment tenais plus le ralentis. j'ai alors sortis le filtre a gasoil et la surprise il etait remplis de merde. dc j'ai tous nettoyer et purger le circuit et sa repart. voila si sa peux t'aider j'en serais content. **/5

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 16 Déc 2017, 19:53