Perdu dans mon mystérieux problème
Postez ici tous vos sujets sur la série 3 (E30) et ses variantes (coupé, berline, touring etc...)

25 messages   •   Page 1 sur 3   •   1, 2, 3
juju ix
Nouveau Membre
Nouveau Membre
 
Messages: 18
Enregistré le: 16 Mar 2014, 18:08
Véhicule: 325ix e30
Code VIN:

Perdu dans mon mystérieux problème

par juju ix » 18 Mar 2014, 22:49

Bonjour a tous , voila depuis un bon moment j' ai un sousi de ralenti que je n' arrive pas a trouver a froid comme a chaud qui est un peu plus prononcé l' hiver .

Je vous décrit un exemple de cette hiver :

Démarrage difficile il faut tirer au moins 4 a 5 secondes sur le démarreur .
Après la mise en route , le ralenti est plutôt stable 700-800 tours/min mais je ne peu pas partir toute suite sinon impossible a avancer a l' accélération elle saccade , je doit la laisser tourner au moins 3-4 minutes .
Dès qu' elle commence a chauffer le ralenti baisse a 500 tours a peu près , toujours stable puis et elle me fait comme des ratés ( saccades a l' échappement ), comme si elle était trop riche en essence et que sa ne suivait pas en air pour le mélange, odeur forte a l' échappement ( sa pique les yeux ).
Dès que l' aiguille de température monte a 3/4 , les ratés disparaissent et le ralenti remonte progressivement a 700 trs/min.
Mes démarrages sont ok moteur tièdes ou chaud .

Je vous décrit ce qu il se passe maintenant :

Démarrage ok , après mise en route , ralenti stable 700 tours/min , je peut partir de suite sans accoup .
Si je la laisse chauffer au ralenti , dès quelle commence a chauffer , le ralenti descend a 500 600 tours/min elle tremble , saccades a l' échappement , odeur forte a l' échappement et pique les yeux .
A chaud tout pareil .

J' ai commencer par le plus simple et moins cher , a changer mes sondes de températures ( bleu et marron ) .
Puis j' ai démonter et nettoyer le débitmètre et le papillon de gaz ( bien gras ) et changer les joints , je me suis dit que sa n' allait pas lui faire de mal !
Mon actuateur de ralenti est neuf , je n' ai pas de prises d' air au niveau du coude d' admission .
J' ai changer mon capteur de position du papillon .
Changer faisceau bougies , tête et doigt d' allumeur , bobine .

Croyez moi la je sèche complètement , je ne voit plus quoi essaye ou contrôler ( même des mini prises d' air ) je suis perdu !
En espérant avoir été précis , clair et bien décrit mon problème , si même expérience me les faire parvenir svp .
En attente de vos réponses , bonne soirée , amicalement .

Avatar de l’utilisateur
sausa
Membre actif
Membre actif
 
Messages: 129
Enregistré le: 09 Juin 2013, 12:26
Localisation: Strasbourg
Véhicule: (E30) 325i cab mtech 1
Code VIN:

Re: Perdu dans mon mystérieux problème

par sausa » 21 Mar 2014, 11:20

Salut,

Effectivement beaucoup de chose changer !

Pour moi 2 choses à faire :

As tu pensé à regarder ton calculateur ? Quelle est la référence ? Tu es en motorisation phase 1 ou 2 ? Si tu as un collègue qui a le même un test prends 10 mins et ça te permet de valider ou pas cet organe.

Deuxièmement, passe tes injecteurs à l'ultrason, déjà cela ne leurs fera pas de mal, après 25 ans d'utilisation, ça s'encrasse ces petites bêtes !

En tout cas bon courage !

Avatar de l’utilisateur
mico
Membre Assidu
Membre Assidu
 
Messages: 383
Enregistré le: 15 Fév 2014, 16:38
Localisation: quelques part sur les hauteurs de Grenoble
Véhicule: bmw e30 325ix et bmw e91 320xd
Code VIN:

Re: Perdu dans mon mystérieux problème

par mico » 21 Mar 2014, 12:22

Julien,
Est ce que tu as regarder (comme je te l'ai dit, la fiche qui explique le fonctionnement et le réglage du débimètre ?
Car le tiens n'est pas régler, ta vis réglage du Co est visser à fond. Et si sa se trouve, il a était décranter.
En plus ton capteur de position du papillon n'est pas régler correctement, sauf si tu as réussi a le faire entre temps.

juju ix
Nouveau Membre
Nouveau Membre
 
Messages: 18
Enregistré le: 16 Mar 2014, 18:08
Véhicule: 325ix e30
Code VIN:

Re: Perdu dans mon mystérieux problème

par juju ix » 21 Mar 2014, 13:45

Oui micottis j' ai bien lu et examiner le dossier sur le débitmètre , mais je suis perdu et ne sais pas par quoi commencer ( je voudrais pas faire de conneries ou ne pas revenir en arrière ) .
Je n' ai pas eu de suite a se que j' avais posé comme question sur le forum ...
Je me souvient plus de mon ralenti avec ton débitmètre ?

juju ix
Nouveau Membre
Nouveau Membre
 
Messages: 18
Enregistré le: 16 Mar 2014, 18:08
Véhicule: 325ix e30
Code VIN:

Re: Perdu dans mon mystérieux problème

par juju ix » 21 Mar 2014, 13:47

Merci sausa pour la suite des organes a contrôler !
C' est une gestion phase 2 .

Avatar de l’utilisateur
mico
Membre Assidu
Membre Assidu
 
Messages: 383
Enregistré le: 15 Fév 2014, 16:38
Localisation: quelques part sur les hauteurs de Grenoble
Véhicule: bmw e30 325ix et bmw e91 320xd
Code VIN:

Re: Perdu dans mon mystérieux problème

par mico » 21 Mar 2014, 14:16

Avec mon débimètre régler correctement et l'entrebaillement du papillon avec le capteur régler a peu prés, ton ralenti est bon.
Et lorsque l'ont remet ton débimètre sans toucher au reste ton ralenti merde, pour que se soit à peu près bon il faut que tu retouche a l'entrebaillemnt. Comment veux tu avoir un moteur régler correctement avec un débimètre qui a était bidouiller ??? ( vis de réglage du Co et de forte chance pour qu'il est été décranter ).


Pour info :
Ton ix, c'est une phase 2 non cata (du moins j'espères pour toi, car si c'était une cata et que l'ancien proprio la viré sans changer le motronic. tu as du boulot en vue )
pour cela, sert toi d'un vin decoder. Tu sauras tout sur ton auto, les options, les équipement de série, cata ou non.

Ne dit pas que tu as une gestion phase 2, car pour ceux qui connaissent les e30 ca veut dire que tu as un moteur phase 1 avec une gestion phase 2.

Avatar de l’utilisateur
sausa
Membre actif
Membre actif
 
Messages: 129
Enregistré le: 09 Juin 2013, 12:26
Localisation: Strasbourg
Véhicule: (E30) 325i cab mtech 1
Code VIN:

Re: Perdu dans mon mystérieux problème

par sausa » 21 Mar 2014, 23:51

Ah oui effectivement si ton débitmètre n'est pas réglé c'est pas top, règle le avant d'aller plus loin dans tes investigations !
Pour moi, le capteur papillon ne peux pas te faire ce genre de problème, j'ai déjà eu un moteur avec ce capteur déréglé, le moteur ne réagit ainsi !
Si tu as un phase 2, tu as moins de risque de problème de calculateur.

A Mico : pourquoi dis tu qu'il faut changé le calculateur pour virer le cata ? J'ai un coupé avec un moteur phase 2 qui était cata et je l'ai enlevé sans problème, le changement de gestion n'est pas nécessaire.

Avatar de l’utilisateur
mico
Membre Assidu
Membre Assidu
 
Messages: 383
Enregistré le: 15 Fév 2014, 16:38
Localisation: quelques part sur les hauteurs de Grenoble
Véhicule: bmw e30 325ix et bmw e91 320xd
Code VIN:

Re: Perdu dans mon mystérieux problème

par mico » 22 Mar 2014, 08:42

Il y a le motronic pour les phase 1 qui sont pas cata.
Apres sur les phase 2, tu avais le choix de la choisir cata ou pas.
Puis il y a eu les phase 2 cata d'office. Donc si tu l'enleve tu tourne sur le mode secour.

Sans parler de gestion, le pire etait les premières phase 2. Niveau piece dans le compartiment moteur et gestion, c'etait un beau melange de phase 1 et 2.
Rien que le moteur et different entre les 1 et 2.
Sur les 1, le circuit de refeoidissement est different, les pistons aussi et le faisceau moteur aussi.
Le rapport volumetrique est plus élevé sur les 1.

Avatar de l’utilisateur
sausa
Membre actif
Membre actif
 
Messages: 129
Enregistré le: 09 Juin 2013, 12:26
Localisation: Strasbourg
Véhicule: (E30) 325i cab mtech 1
Code VIN:

Re: Perdu dans mon mystérieux problème

par sausa » 22 Mar 2014, 09:32

Oui je connaissaient ces différences !

Ce qui explique qu'un moteur phase 1 avec une gestion phase 2 marche un peu mieux qu'un moteur phase 2.

C'est d'ailleurs ce que j'ai fait sur mon cab. J'ai un moteur de phase 1 avec gestion et refroidissement de phase 2 et une boîte de 2 litres mieux étagé que celle de 2l5.

Mais c'est vrai que les e30 ont énormément de différences entre elles, plein de petites particularités ! Pour ma part, je cherche encore le relais ABS normalement sous le volant ... Apparemment certains véhicules ne sont pas équipées ...

Avatar de l’utilisateur
mico
Membre Assidu
Membre Assidu
 
Messages: 383
Enregistré le: 15 Fév 2014, 16:38
Localisation: quelques part sur les hauteurs de Grenoble
Véhicule: bmw e30 325ix et bmw e91 320xd
Code VIN:

Re: Perdu dans mon mystérieux problème

par mico » 22 Mar 2014, 13:56

Le relais ABS se répare, il est sous le volant ( il est gris alu ).
Sur une propulsion, la boite de 320i est très bien à mettre sur une 325i. Car si tu regarde l'étagement des rapport de boite de la 320, cela correspond à la boite sport montée sur les 325i


Boite 5 pour 320i et 324d : 1er vitesse = 3,72 / pour 325i, ix, 324td : 1er vitesse = 3,83
2eme = 2,02 2eme = 2,20
3eme = 1,32 3eme = 1,40
4eme = 1,00 4eme = 1,00
5eme = 0,81 5eme = 0,81
marche AR = 3,45 marche AR = 3,46

Boite de vitesse sport pour 325i et ix : en 1er = 3,35
2eme = 2,03
3eme = 1,36
4eme = 1,00
5eme = 0,81
marche AR = 3,18

  Suivante
25 messages   •   Page 1 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 12 Déc 2017, 07:43