Pédale très dure après démarrage....
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

4 messages   •   Page 1 sur 1
Marcotiz
Nouveau Membre
Nouveau Membre
 
Messages: 7
Enregistré le: 26 Avr 2014, 21:08
Véhicule: BMW E39 530d pack luxe
Code VIN:

Pédale très dure après démarrage....

par Marcotiz » 01 Jan 2015, 19:35

Bonjour à toutes et à tous,

Pour commencer, je vous souhaite une bonne et heureuse année 2015.

J'ai un petit souci avec ma 530d, hier j'ai voulu la prendre et je me suis aperçu que ma pédale de frein était très dure, impossible de l'enfoncer.
Je suis allé voir sur différents sites, et certains parlés de clapet de retenue hs, de Mastervac, de pompe à vide ou de tuyaux de dépression poreux.
Je voulais savoir comment vérifier entre le clapet, le Mastervac ou la pompe à vide, lequel m'a lâché enfin si c'est ça....
Pour les tuyaux, j'en ai changé une partie cet été car perte de puissance moteur.

Merci par avance pour vos réponses.

Marcotiz
Nouveau Membre
Nouveau Membre
 
Messages: 7
Enregistré le: 26 Avr 2014, 21:08
Véhicule: BMW E39 530d pack luxe
Code VIN:

Re: Pédale très dure après démarrage....

par Marcotiz » 02 Jan 2015, 20:21

J'ai remarqué que ma boite de dépression contenait de l'eau, je voulais savoir si c'était normal.

MAX67
Membre actif
Membre actif
 
Messages: 93
Enregistré le: 10 Sep 2013, 21:43
Véhicule: 525D
Code VIN:

Re: Pédale très dure après démarrage....

par MAX67 » 02 Jan 2015, 22:43

Salut,
regarde sous le mastervac si tu n'a pas de l'eau qui stagne car l'evacuation est souvent bouchée par des feuilles mortes,j'ai eu le cas il y avait prés d'un litre d'eau dans le mastervac *63*
voici un lien qui t'en diras un peu plus:http://forum.darkgyver.fr/t13260-e39-et-e38-compartiment-mastervac-et-ou-modules-innonde-information

Marcotiz
Nouveau Membre
Nouveau Membre
 
Messages: 7
Enregistré le: 26 Avr 2014, 21:08
Véhicule: BMW E39 530d pack luxe
Code VIN:

Re: Pédale très dure après démarrage....

par Marcotiz » 09 Jan 2015, 20:36

MAX67 a écrit:Salut,
regarde sous le mastervac si tu n'a pas de l'eau qui stagne car l'evacuation est souvent bouchée par des feuilles mortes,j'ai eu le cas il y avait prés d'un litre d'eau dans le mastervac *63*
voici un lien qui t'en diras un peu plus:http://forum.darkgyver.fr/t13260-e39-et-e38-compartiment-mastervac-et-ou-modules-innonde-information





Je te remercie pour ton aide Max, j'irai vérifier demain.

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 17 Déc 2017, 03:16