Pdc qui fonctionne pas

4 messages   •   Page 1 sur 1
mpower02
Membre Assidu
Membre Assidu
 
Messages: 693
Enregistré le: 11 Oct 2011, 08:46
Véhicule: bmw 330ci cabriolet luxe
Code VIN:

Pdc qui fonctionne pas

par mpower02 » 16 Mar 2015, 11:31

Salut à tous me voilà de retour avec une mémère de 18 ans une 325 tds de 97 alors mon soucis et que quand je mets la marche arriere mes pdc qui sont d origine ne fonctionne pas même pas de bio rien j'ai pas réussi a trouver le meme blême sur le fofo et 2ème problème le réglage de mes rétro électrique ne fonctionne pas étant novice sur la e36 je viens chercher de l aide sur ceux bon forum merci

Avatar de l’utilisateur
Dcx
Administrateur du site
Administrateur du site
 
Messages: 8097
Enregistré le: 15 Juil 2007, 11:49
Localisation: RP
Véhicule: Bmw (E90) 330d pack sport M
Code VIN:

Re: Pdc qui fonctionne pas

par Dcx » 16 Mar 2015, 17:28

Pour ton pdc, commence par vérifier toutes les connections, en suite vérifier que ton module n'est pas humide ou a pris la flotte. Dans tous les cas si apres ces vérifications il n'y pas d'amélioration c'est qu'un ou plusieurs capteurs sont hs ou bien le module du pdc Ar. **2

mpower02
Membre Assidu
Membre Assidu
 
Messages: 693
Enregistré le: 11 Oct 2011, 08:46
Véhicule: bmw 330ci cabriolet luxe
Code VIN:

Re: Pdc qui fonctionne pas

par mpower02 » 16 Mar 2015, 23:41

Dcx a écrit:Pour ton pdc, commence par vérifier toutes les connections, en suite vérifier que ton module n'est pas humide ou a pris la flotte. Dans tous les cas si apres ces vérifications il n'y pas d'amélioration c'est qu'un ou plusieurs capteurs sont hs ou bien le module du pdc Ar. **2

D'accord je vais vérifier par contre le module se trouve dans le coffre c est bien sa

mpower02
Membre Assidu
Membre Assidu
 
Messages: 693
Enregistré le: 11 Oct 2011, 08:46
Véhicule: bmw 330ci cabriolet luxe
Code VIN:

Re: Pdc qui fonctionne pas

par mpower02 » 18 Mar 2015, 12:04

mpower02 a écrit:
Dcx a écrit:Pour ton pdc, commence par vérifier toutes les connections, en suite vérifier que ton module n'est pas humide ou a pris la flotte. Dans tous les cas si apres ces vérifications il n'y pas d'amélioration c'est qu'un ou plusieurs capteurs sont hs ou bien le module du pdc Ar. **2

D'accord je vais vérifier par contre le module se trouve dans le coffre c est bien sa



Sayé c est réparer fusible de 10 amp Cramer mes rétro et radar fonctionne

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités