pb voyant de tableau de bord

22 messages   •   Page 1 sur 3   •   1, 2, 3
jonatbmw320de46
 

pb voyant de tableau de bord

par jonatbmw320de46 » 07 Fév 2010, 18:20

Bonjour,
J’ai une bmw 320d pack e46 année 2000
quand je mets mes cligno ou mes phares, antibrouillard... les voyants ne vont plus sur le tableau de bord meme la voiture qui me dit que les portes sont ouverte, ne fonctionne plus
voila si vous avez des reponse merci beaucoup.

scorpion21
 

Re: pb voyant de tableau de bord

par scorpion21 » 07 Fév 2010, 21:45

salut a tu penser a regarder les fusible?des fois sa vient de sa

jonatbmw320de46
 

Re: pb voyant de tableau de bord

par jonatbmw320de46 » 08 Fév 2010, 12:13

oui ils sont tous OK je ne sais vraiment pas d'ou cela peut venir *51*
*14*

scorpion21
 

Re: pb voyant de tableau de bord

par scorpion21 » 08 Fév 2010, 18:25

alors peut-être un relais a confirmer pas quelqu'un de plus expérimenté en mécanique.

jonatbmw320de46
 

Re: pb voyant de tableau de bord

par jonatbmw320de46 » 08 Fév 2010, 19:40

oui peut-etre mais quel relais, je n'y connai rien et comment les tester ? ou se trouve les relais ?
merci beaucoup d'éssayer de ressoudre mon problème.

jonatbmw320de46
 

Re: pb voyant de tableau de bord

par jonatbmw320de46 » 10 Fév 2010, 19:09

toujours personnes pour une solutions ?
je vais devoir la mettre chez bmw*51*
HELP

christoto
 

Re: pb voyant de tableau de bord

par christoto » 13 Fév 2010, 20:25

Salut
Si un phare ne s'éclaire plus, tu ne regardes pas si l'ampoule est grillée ?
Les accessoires (phares, porte ouverte, clignos) c'est une chose. Le rappel au tableau de bord, c'en est une autre *59/
Si les accessoires cités fonctionnent tous correctement malgré l'absence de témoins lumineux, commence par vérifier que le bloc compteur est bien branché.
Quand tu auras démonté, vérifie au moins les ampoules !
Si ce n'est pas ça, il faudra sûrement la passer à la valise parce que pour trouver une panne comme ça, tu peux chercher longtemps, surtout si tu ne connais pas grand chose en élec.
C'est sûrement pas grand chose mais ça peut chiffrer.

de rien

jonatbmw320de46
 

Re: pb voyant de tableau de bord

par jonatbmw320de46 » 14 Fév 2010, 17:10

ok merci je vais faire sa demain et je vous dis quoi.
merci

christoto
 

Re: pb voyant de tableau de bord

par christoto » 15 Fév 2010, 16:28

OK

jonatbmw320de46
 

Re: pb voyant de tableau de bord

par jonatbmw320de46 » 16 Fév 2010, 21:57

bonjour
oui tout et ok.
sa pourrait etre un relais? si oui ou se trouve t-il ?
merci.

  Suivante
22 messages   •   Page 1 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités