Pb voyant capteur pression pneus

1 message   •   Page 1 sur 1
kchichou1990
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 29 Juil 2016, 18:33
Véhicule: Bmw (E92) 335d pack luxe
Code VIN:

Pb voyant capteur pression pneus

par kchichou1990 » 29 Juil 2016, 18:49

Bonjour à tous.
En espérant que vous pourrez m'aider.
J'ai un 335d e92 année fin 2006.

Je viens de faire changer mes pneus avants et au bout de 15kms environ, mon voyant de capteur pression s'allume en rouge au tableau de bord.
Je m'arrête pour vérifier mais aucune crevaison ( je précise que je n'ai pas des pneus runflats ! Donc si j'avais crevé je m'en serai rendu compte ).

En rentrant chez moi j'ai regardé sur internet et j'ai vu qu'après changement de pneus il faut réinitialisé le capteur. Donc dans le check-list je sélectionne à l'ODB entre les compteurs ( j'ai pas le GPS ) et je fais un reset mais rien à faire!

Le voyant reste rouge à chaque démarrage et pourtant les pneus sont biens gonflés !

Une question me taraude un peu : je me rappelle que mes bouchons de valves étaient métalliques et là on m'a mis 2 bouchons simples noirs.

Donc est-ce que ce serai à cause de ça ? Le capteur était la valve électronique?
Pourtant j'ai lu que c'était le capteur de l'ABS qui gérait la pression des pneus en calculant la circonférence.

Est-ce que vous avez une solution?
Est-ce que j'ai sans le vouloir enlever les valves étudiées pour cela et dois-je en racheter du coup?

HELP §1

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité