PB lave phare xenon
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

18 messages   •   Page 1 sur 2   •   1, 2
dongrego06
 

PB lave phare xenon

par dongrego06 » 16 Fév 2009, 16:35

salut, je possede une e46 330 d touring pack M , je vien de la passé au controle technique, tout va bien sauf , le lave phare qui ne sort plus et du coup j'ai une contre visite, le probleme c'est que le manuel de la voiture est en allemand et je ne trouve pas le fusible qui correspond ,si jamais c'est ca !!! un peu d'aide me serai tres utile !

dongrego06
 

Re: PB lave phare xenon

par dongrego06 » 17 Fév 2009, 09:19

j'ai essaye ,mais c vrai qu'ils ne sortent plus. *63*

dongrego06
 

Re: PB lave phare xenon

par dongrego06 » 17 Fév 2009, 18:22

quelqu'un peu me dire qu'elle est le fusible des lave phare svp ?

Avatar de l’utilisateur
Circus
Chef Moderateur
Chef Moderateur
 
Messages: 6532
Enregistré le: 06 Nov 2007, 18:31
Localisation: 59
Véhicule: [e46] 325 cia
Code VIN:

Re: PB lave phare xenon

par Circus » 17 Fév 2009, 18:50

bonsoir,

a priori cela serait le fusible 51

je te mets le lien avec la corespondance des fusibles

http://www.6enligne.net/html/faq.php3?faq=162

dongrego06
 

Re: PB lave phare xenon

par dongrego06 » 17 Fév 2009, 20:28

SALUT, merci pour le lien je ne connaissai pas ce site, je regarderai demain pour voir si c'est le fusible.

dongrego06
 

Re: PB lave phare xenon

par dongrego06 » 19 Fév 2009, 17:01

j'ai regarde les fusibles , ils sont tous bon, donc si quelqu'un a une autre solution je suis preneur,merci le controle technique pour cette putain de panne *63*

sebinho1000
 

Re: PB lave phare xenon

par sebinho1000 » 20 Juin 2012, 11:39

Je "déterre" ce topic car je suis confronté au même problème.
Lors du passage au CT, les lave-phares ne se sont pas déclenchés, sur préconisation du technicien j'ai complété le bocal de liquide lave-glace puis j'ai vérifié les fusibles n° 48, 49, 51, 52, 59 et 71 sans qu'aucun ne soient grillés. A priori les lave-phares ne veulent toujours pas sortir de leur logement.

Quelqu'un a-t-il une idée ou vécu le même symptôme ? Je pense éventuellement à une cosse débranchée ou oxydée, mais pour cela il faudrait pouvoir atteindre ces fameuses buses, quelqu'un aurait-il un schéma ?

Merci pour vos réponses.

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6166
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: PB lave phare xenon

par ricric11 » 20 Juin 2012, 12:07

sebinho1000 a écrit:Je "déterre" ce topic car je suis confronté au même problème.
Lors du passage au CT, les lave-phares ne se sont pas déclenchés, sur préconisation du technicien j'ai complété le bocal de liquide lave-glace puis j'ai vérifié les fusibles n° 48, 49, 51, 52, 59 et 71 sans qu'aucun ne soient grillés. A priori les lave-phares ne veulent toujours pas sortir de leur logement.

Quelqu'un a-t-il une idée ou vécu le même symptôme ? Je pense éventuellement à une cosse débranchée ou oxydée, mais pour cela il faudrait pouvoir atteindre ces fameuses buses, quelqu'un aurait-il un schéma ?

Merci pour vos réponses.


les laves phares sortent électriquement ?? 46*
ce ne serait pas ta pompe de lave phare HS, et les laves phares sortent avec la préssion du lave glace plutot ??

Avatar de l’utilisateur
loubay
Nouveau Membre
Nouveau Membre
 
Messages: 29
Enregistré le: 07 Aoû 2011, 10:56
Véhicule: 330d e46 pack m
Code VIN:

Re: PB lave phare xenon

par loubay » 20 Juin 2012, 16:09

salut est ce que tu mais ta commande de phare sur allumage auto

  Suivante
18 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Kyser62 et 1 invité

Nous sommes le 18 Déc 2017, 00:23