Pb de tenue de route - 330 XDA-2007 -90000km
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

4 messages   •   Page 1 sur 1
troistrente
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 07 Mai 2013, 07:56
Véhicule: E91 330XD 2008
Code VIN:

Pb de tenue de route - 330 XDA-2007 -90000km

par troistrente » 15 Aoû 2015, 19:33

Bonjour à tous,

Depuis plusieurs mois j'ai remarqué des écarts de tenue de route systématiques lorsque je roule en ligne droite et que j'accélère ou décélère relativement franchement. ( A vitesse stabilisée, la voiture tient parfaitement sa ligne).
Je m'explique : au moment de l'accélération, volant droit, la voiture tire à gauche puis revient en ligne lorsque je relâche.
Le phénomème est beaucoup plus marqué si le régime moteur est élevé, genre en 3ème plutôt qu'en 6ème, pour une vitesse constante.
Cela se produit aussi en courbe.

BM a vérifié l'état du train avant, rien n'a été trouvé.
Un second mécano m'a confirmé qu'aucun jeu n'est visible et que l'état des silentblocs, rotules etc.. est parfait.

Avez-vous une idée du problème?
Pb de transmission?

Merci par avance.

Avatar de l’utilisateur
lifala
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 6314
Enregistré le: 17 Fév 2014, 20:18
Localisation: Macon (71)
Véhicule: e39 540i X3 3.0d e39 530d
Code VIN: br90306

Re: Pb de tenue de route - 330 XDA-2007 -90000km

par lifala » 15 Aoû 2015, 20:53

tes pneus dates de quand ?

troistrente
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 07 Mai 2013, 07:56
Véhicule: E91 330XD 2008
Code VIN:

Re: Pb de tenue de route - 330 XDA-2007 -90000km

par troistrente » 16 Aoû 2015, 14:48

Salut lifala,

Les pneus ont 5000km, des Nokian Z G2, RAS de ce coté là je pense sauf que ce ne sont pas des runflats.

Avatar de l’utilisateur
lifala
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 6314
Enregistré le: 17 Fév 2014, 20:18
Localisation: Macon (71)
Véhicule: e39 540i X3 3.0d e39 530d
Code VIN: br90306

Re: Pb de tenue de route - 330 XDA-2007 -90000km

par lifala » 16 Aoû 2015, 17:31

tu n'as pas rencontrer ce soucis depuis que tu as mis ses pneus ?

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 17 Déc 2017, 15:07