Pb de démarrage sur BMW 330D (E46) break / 3l /204 cv/ 2003
Si vous avez une ou des interogation(s) technique , c'est ici...

1 message   •   Page 1 sur 1
insidethebarrel
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 13 Avr 2016, 12:40
Véhicule: BMW (E46) 330D phase 2
Code VIN: JW96752

Pb de démarrage sur BMW 330D (E46) break / 3l /204 cv/ 2003

par insidethebarrel » 13 Avr 2016, 17:38

Bonjour à tous,
Voici les symptômes:
A froid comme à chaud, le moteur ne démarre plus normalement. Le démarreur tourne ( 3 ou 4 fois ) mais le moteur ne se lance pas.
Cela fonctionne en suppléant la batterie avec des câbles reliés a une autre; j'ai donc pensé à un pb de vétusté (et donc de puissance ) de batterie et je l'ai changé.......idem
Le Pb persiste, le moteur démarre , batterie neuve en fonction, aidée par câbles avec une autre batterie.
Une fois démarré, le véhicule roule normalement. ( à noter que l'auto radio qui ne fonctionnait plus avant le pb, se met à nouveau à fonctionner )
Il semblerait qu'il y ait une déperdition de puissance de la batterie qq part......à moins que ce ne soit autre chose.
Auriez vous des pistes de réflexion SVP ? auriez vous déjà eu un problème similaire ?
Par avance, merci de vos réponses et de votre aide à venir

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Règles du forum

Règles du forum
LE PASSAGE PAR LA SECTION PRÉSENTATION DES MEMBRES AVANT TOUT POST EST OBLIGATOIRE.
LE NON RESPECT DE CETTE RÈGLE SERA SUIVI PAR LA SUPPRESSION DES MESSAGES POSTES
ELLE SE REALISE ICI : presentez-vous-ici-f4.html
Nous sommes le 19 Oct 2017, 00:52