Pb de BVA GM 5L40

16 messages   •   Page 1 sur 2   •   1, 2
radar06
Nouveau Membre
Nouveau Membre
 
Messages: 11
Enregistré le: 03 Sep 2013, 08:31
Véhicule: Bmw E39 525d Touring
Code VIN:

Pb de BVA GM 5L40

par radar06 » 03 Sep 2013, 14:13

Bonjour à tous,

il m'est arrivé un truc curieux le WE dernier.

Je suis allé en rando montagne, Voiture chargée 4 personnes + le chien, et j'ai fait environ 50km + 6km de piste caillouteuse (mais praticable) pour aller au point de départ de la rando.(Donc 100km + 12km de piste au total pour les non-matheux).

On est donc revenus, puis rentrés tranquilles à la maison, et sur le chemin du retour j'ai arrêté le moteur, il y avait un petit bouchon de 5 min dû à un accrochage.
Après avoir redémarré et passé le bouchon, j'ai comme un sentiment de patinage de la boîte, mais comme c'est plat, je ne m'en rends pas bien compte.
Arrive la première montée, je veux rétrograder, et là c'est net, ça patine, impossible de monter au-dessus de 2000t/mn, la voiture se traîne et n'a plus de reprises. Le steptronic est inopérant.
Je rentre chez moi tant bien que mal, on a dû pousser la voiture dans une montée pour lui donner un peu d'élan, ça sentait vraiment le chaud et il y avait un peu de fumée partout, mais sans pouvoir distinguer d'où ça venait. La marche Arrière fonctionnait.

question: j'ai fait la vidange en mars, j'avais rempli suivant tuto jusqu'à écoulement à 40°, mais j'avais fermé rapidement le bouchon, est-ce qu'il y aurait pu avoir trop d'huile dans la boîte?

J'ai refait le niveau en laissant écouler cette fois jusqu'au goute à goutte, pour être sûr d'être bien au niveau, à 48°.

Hier je fais 200km, autoroute et routes de montagne, et pas de souci. J'ai quand même l'impression que la boîte patine mais ne serait-ce pas psychologique?

Ce qui m'ennuie c'est de ne pas savoir expliquer, car alors comment savoir dans quelles conditions ça peut encore m'arriver?

tous les avis sont les bienvenus!

@+

Avatar de l’utilisateur
janlo29
Membre Premium
Membre Premium
 
Messages: 6108
Enregistré le: 26 Aoû 2012, 10:33
Localisation: Sud Loire (44)
Véhicule: (E46) 330ci Cab
Code VIN:

Re: Pb de BVA GM 5L40

par janlo29 » 03 Sep 2013, 17:03

Sur la Zf le remplissage de boite se fait moteur tournant. Tu as mis combien lors de ta vidange ?

radar06
Nouveau Membre
Nouveau Membre
 
Messages: 11
Enregistré le: 03 Sep 2013, 08:31
Véhicule: Bmw E39 525d Touring
Code VIN:

Re: Pb de BVA GM 5L40

par radar06 » 03 Sep 2013, 17:41

Salut janlo,

J'ai fait une vidange fin mars à 215000 où j'ai mis pile 7l.

Là j'ai refait le niveau, j'ai enlevé 2l (j'avais oublié que ça se faisait moteur tournant) et j'ai remis 2l.

Le niveau a été fait à 48°C et j'ai laissé couler jusqu'au goutte à goutte, ensuite j'ai remis le bouchon, je suis sûr d'être au bon niveau.

Le tuto que j'ai suivi est celui-ci : http://forum.darkgyver.fr/t14057-e39-m57-an99-tutoriel-de-procedure-de-vidange-boite-automatique

ce que je voudrais savoir c'est l'origine de la panne avant de penser à faire réparer la BVA.

@+

juanito
Membre actif
Membre actif
 
Messages: 54
Enregistré le: 22 Juin 2013, 12:05
Véhicule: 330da e46 204 cv
Code VIN:

Re: Pb de BVA GM 5L40

par juanito » 03 Sep 2013, 20:30

Pas de voyant defaut au tdb ?

radar06
Nouveau Membre
Nouveau Membre
 
Messages: 11
Enregistré le: 03 Sep 2013, 08:31
Véhicule: Bmw E39 525d Touring
Code VIN:

Re: Pb de BVA GM 5L40

par radar06 » 03 Sep 2013, 21:27

Négatif Juanito !

d'ailleurs je n'ai pas non plus les rapports qui s'affichent.

@+

Avatar de l’utilisateur
janlo29
Membre Premium
Membre Premium
 
Messages: 6108
Enregistré le: 26 Aoû 2012, 10:33
Localisation: Sud Loire (44)
Véhicule: (E46) 330ci Cab
Code VIN:

Re: Pb de BVA GM 5L40

par janlo29 » 03 Sep 2013, 21:28

La vidange et le niveau est bon, les vitesses passent bien, pas d'accoups ou de trucs bizarres ?
C'est simplement le patinage du convertisseur, c'est peut être lui qui déconne car c'est quand même étonnant d'être obligé de pousser sa bagnole ... 46*

radar06
Nouveau Membre
Nouveau Membre
 
Messages: 11
Enregistré le: 03 Sep 2013, 08:31
Véhicule: Bmw E39 525d Touring
Code VIN:

Re: Pb de BVA GM 5L40

par radar06 » 03 Sep 2013, 21:58

Non, jusqu'à cet incident pas de problème particulier.

Le lendemain tout marchait bien et le surlendemain j'ai fait les 200km.

ce qui m'inquiète c'est que je pars en vacances dimanche... :?

Avatar de l’utilisateur
janlo29
Membre Premium
Membre Premium
 
Messages: 6108
Enregistré le: 26 Aoû 2012, 10:33
Localisation: Sud Loire (44)
Véhicule: (E46) 330ci Cab
Code VIN:

Re: Pb de BVA GM 5L40

par janlo29 » 03 Sep 2013, 22:25

Ah mince, le genre de truc qui arrive toujours au bon moment *63*
il n'y a pas un spécialiste bva par chez toi ? Pour bm le diagnostic risque d'être rapide ils préfèrent tout changer ... :roll:

radar06
Nouveau Membre
Nouveau Membre
 
Messages: 11
Enregistré le: 03 Sep 2013, 08:31
Véhicule: Bmw E39 525d Touring
Code VIN:

Re: Pb de BVA GM 5L40

par radar06 » 04 Sep 2013, 21:21

Ben si quelqu'un connaît quelqu'un qui connaît quelqu'un qui connaît un spécialiste BVA sur la côte, je suis preneur...

Quant à BMW Nice, la dernière fois que j'y suis allé c'est juste pour acheter des pièces. J'ai voulu une fois faire faire un passage à la valise et ils m'ont dit de laisser la voiture la journée: j'ai répondu que j'avais autre chose à faire que d'attendre une journée pour un passage valise...

autant dire que j'ai peu confiance en eux.

radar06
Nouveau Membre
Nouveau Membre
 
Messages: 11
Enregistré le: 03 Sep 2013, 08:31
Véhicule: Bmw E39 525d Touring
Code VIN:

Re: Pb de BVA GM 5L40

par radar06 » 06 Sep 2013, 18:10

Un petit up ! il paraît qu'on a droit à 1 par jour **1

Finalement je ne pars pas avec en vacances, j'ai loué un X1 chez Avis.

ça tombe bien je vais voir ce que ça vaut.

Sinon pas de spécialiste BVA sur Nice ou sa région?

@+

  Suivante
16 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 16 Déc 2017, 04:39