pb boite auto apres cablage pour demarer
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

12 messages   •   Page 1 sur 2   •   1, 2
nic82
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 15 Avr 2015, 19:40
Véhicule: bmw (e46) 330d touring
Code VIN:

pb boite auto apres cablage pour demarer

par nic82 » 15 Avr 2015, 21:09

Bonjour a tous! N'ayant pas trouver de réponse a min problème je me permet de vous solliciter...
Alors tout a commencer un beau matin plus de batterie... Je câble,elle démarre nikel..( j'avais mal fermé le coffre le soir)...
Je pars donc bosser,aucun soucis,entre midi et deux idem, mais par contre le soir en partant du taf marche arrière nikel je met sur D et la ca a fais un accout et le voyant de la boite c'est allumé ( roue denté avec point d'exclamation)...
J'ai fais faire un diag dans un garage que connaît un amis et qui connaissent très bien bm et y ont pas pu accéder au calculateur de la boite toi les autre ok sauf celui la...
J'ai changé la batterie en pensant que ça pouvait être elle qui commencé a mourir mais c pareil...par contre ce que je trouve bizarre c'est que quand je "m'amuse" a débranché la batterie pendant quelques heures l'alarme disparaît et reviens quelques redémarrage plus tard généralement au bout d'un jour ou deux...
Quand l'alarme est presente la voiture n'a plus de pêche,les rapports passent bizarrement avec des accout et quand l'alarme est absente tous a l'air de bien fonctionner....
J'espère que vous pourrez m'aider...
Merci

Avatar de l’utilisateur
Dcx
Administrateur du site
Administrateur du site
 
Messages: 8100
Enregistré le: 15 Juil 2007, 11:49
Localisation: RP
Véhicule: Bmw (E90) 330d pack sport M
Code VIN:

Re: pb boite auto apres cablage pour demarer

par Dcx » 19 Avr 2015, 11:30

As tu fait la vidange de ta boite ?

nic82
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 15 Avr 2015, 19:40
Véhicule: bmw (e46) 330d touring
Code VIN:

Re: pb boite auto apres cablage pour demarer

par nic82 » 19 Avr 2015, 17:25

Non,j'avais l'intention de la faire faire pour être tranquille...
J'ai fait faire un devis au garage qui m'a fais le diag et ça me fais chier de lâcher 400€ alors que le gars avais l'air septique que ça fasse quelque chose....
Je suis pas mécano mais je pencherai plutôt dur un pb électronique car ça fait une coïncidence pas nette.... J'ai entendu parler de relais mais je ne trouve rien de spécial sur ce sujet....
Si quelqu'un a une idée....

Avatar de l’utilisateur
BebertStrass
Membre Assidu
Membre Assidu
 
Messages: 363
Enregistré le: 20 Déc 2014, 21:46
Véhicule: 320 DA Touring 2003
Code VIN:

Re: pb boite auto apres cablage pour demarer

par BebertStrass » 19 Avr 2015, 20:13

Kilométrage de la la belle ? Et on te dira s'il faut mettre à jour. Mais il y a des grandes chances.
La vidange conseillée éliminera le métal qui s'accumulent dans l'huile. Qui sait ? Ton huile est peut-être surchargée en particules métalliques ce qui perturberait le fonctionnement.
C'est toi qui vois !

nic82
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 15 Avr 2015, 19:40
Véhicule: bmw (e46) 330d touring
Code VIN:

Re: pb boite auto apres cablage pour demarer

par nic82 » 19 Avr 2015, 21:19

Merci de vos réponses..
Donc la belle a 174000 km, c'est une 330d Touring de 2000...
Je sais que ça pourrai arranger le pb la vidange....
Qu'entend tu par mise a jour?
Merci!

Avatar de l’utilisateur
BebertStrass
Membre Assidu
Membre Assidu
 
Messages: 363
Enregistré le: 20 Déc 2014, 21:46
Véhicule: 320 DA Touring 2003
Code VIN:

Re: pb boite auto apres cablage pour demarer

par BebertStrass » 19 Avr 2015, 21:36

Il faut que tu lises impérativement tout ce qui se dit sur les boites auto ici.
Spécialement si la tienne n'a jamais été vidangée. Car c'est conseillé entre 50 et 80mkms pour les boites General Motors (probablement ton cas).
Bonne lecture. *44*

nic82
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 15 Avr 2015, 19:40
Véhicule: bmw (e46) 330d touring
Code VIN:

Re: pb boite auto apres cablage pour demarer

par nic82 » 20 Avr 2015, 05:54

J'ai parcouru le forum et j'ai pas trouvé de cas similaire... Je sais que la vidange peut faire beaucoup de bien,mais ce qui me fais douter c'est la coïncidence du fait que j'ai câblé la voiture pour démarrer et le début de mes problèmes,j'ai aussi le voyant asc qui s'allume et reste allumé très souvent...

Avatar de l’utilisateur
Power
Membre Professionnel
Membre Professionnel
 
Messages: 1639
Enregistré le: 11 Déc 2014, 06:24
Localisation: Essonnes (91)
Véhicule: E60 530d Sport Design - Full ///M
Code VIN:

Re: pb boite auto apres cablage pour demarer

par Power » 20 Avr 2015, 07:50

nic82 a écrit:J'ai parcouru le forum et j'ai pas trouvé de cas similaire... Je sais que la vidange peut faire beaucoup de bien,mais ce qui me fais douter c'est la coïncidence du fait que j'ai câblé la voiture pour démarrer et le début de mes problèmes,j'ai aussi le voyant asc qui s'allume et reste allumé très souvent...


Oui, une vidange peut faire du bien à ta BVA, t'éviter des futurs problèmes de fonctionnement voire réparer ton problème actuel. Dans tout les cas, tu ne le regretteras pas. Regarde ce post: http://www.forum-auto.com/pole-technique/mecanique-electronique/sujet396559.htm
ou alors lis l'extrait suivant, d'un forumeur du même site qui possède presque le véhicule que toi (plus jeune de 2 ans que le tien):

Hello.

Propriétaire d'une BMW 330d touring Pack Luxe de 2002, équipée de la boite semi automatique Spetronic, et roulant énormément (187.000 km à ce jour), j'ai commencé à rencontrer des problèmes de fonctionnement de ladite boite vers 160.000 km. Patinage exagéré, passage des rapports anarchiques, consommation de carburant élevée, etc...

Etant garagiste et spécialisé en voitures américaines, et connaissant donc très bien les boites auto, j'ai donc demandé à BMW de vidanger la boite car celà resssemblait fortement à un problème de gestion hydraulique. On m'a répondu que ces boites ne se vidangeaient, pas lubrifiées à vie (c'est d'ailleurs écrit dessus, sur une étiquette sur la boite), et qu'en cas de problème aucune intervention n'était possible : remplacement systématique.

Vu le coût de l'opération, j'ai pris le parti de démonter la boite pour juger. Quelle ne fut pas ma surprise en déposant le carter inférieur, de découvrir que cette boite était du type Turbo Hydramatic (GM USA) et possédait une crépine filtre, et un aimant de rétention des particules. Hors GM USA préconise sur ces boites une vidange, nettoyage et remplacement du filtre impératif tous les 60.000 km !

Pourquoi BMW divulgue donc de fausses informations ? les problèmes que j'ai rencontré sont uniquement dûs à une mauvaise préconisation d'entretien du constructeur.

Lors de la vidange, j'ai pu constater une huile chargée en boue de ferrodo, un aimant saturé de micro particules métalliques, et forcément un filtre bouché. Preuve supplémentaire s'il en est de la nécessité absolue de vidanger ces boites. Poursuivant l'intervention, j'ai ensuite nettoyé au dégraissant ATP US pour boite auto de font en comble la boite et son circuit de refroidissement (par mise en pression du circuit de radiateur d'huile de boite), installé un filtre neuf, et rempli la boite d'huile BMW ET1 spécifique neuve (ATTENTION d'ailleurs, comble d'incompétence, chez 3 concessionnaires BMW j'ai eu droit à tous les sons de cloches : huile indisponible, mettre de l'ATF, ou encore mettre de la MTF pour boite manuelle... du grand n'importe quoi . Sur le carter de boite est imprimé une référence de l'huile spécifique à mettre dans la boite... ).

Bilan de l'intervention : ma voiture refonctionne comme au premier jour, passage des rapports 1.000 t/min plus bas (1500/1700 au lieu de 2400/2700 dernièrement), plus aucun patinage, un silence de fonctionnement incomparable, et 2L/100 de consommation en moins... Alors comment expliquer une telle bavure d'un constructeur comme BMW ? incompétence ou malhonnêté ? But caché de vendre des boites neuves ?

Quoi qu'il en soit, je recommande à tous les propriétaires de modèles similaires d'exiger une vidange complète de boite régulière (et faite correctement, car après vérification au téléphone ils semble que les concessionnaires n'ont pas été formé sur cette procédure et font n'importe quoi, de la procédure de vidange a celle de remplissage remplissage, en passant par l'huile utilisée).

Quand à tous ceux ayant rencontré des casses de boites avec remplacement abusif, de se retourner contre BMW, qui est 100% responsable...

Mon expérience m'a sauvé de plus de 4.000 Euros de frais, mais tout le monde ne démonte pas des boites auto depuis 10 ans !

Faites passer le mot sur les autres forums...

Avatar de l’utilisateur
BebertStrass
Membre Assidu
Membre Assidu
 
Messages: 363
Enregistré le: 20 Déc 2014, 21:46
Véhicule: 320 DA Touring 2003
Code VIN:

Re: pb boite auto apres cablage pour demarer

par BebertStrass » 20 Avr 2015, 09:31

nic82 a écrit:J'ai parcouru le forum et j'ai pas trouvé de cas similaire... Je sais que la vidange peut faire beaucoup de bien,mais ce qui me fais douter c'est la coïncidence du fait que j'ai câblé la voiture pour démarrer et le début de mes problèmes,j'ai aussi le voyant asc qui s'allume et reste allumé très souvent...

On sait bien que le lien n'est pas direct.
Mais :
1- il faut vraiment être sensibilisé pur sa boite
2- il y a peut-être un lien quand-même. La boite possède des vannes électriques après tout.

nic82
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 15 Avr 2015, 19:40
Véhicule: bmw (e46) 330d touring
Code VIN:

Re: pb boite auto apres cablage pour demarer

par nic82 » 20 Avr 2015, 10:48

J'y suis sensible a ma boite! J'avais plus ou moins prévu de faire la vidange dans quelque mois...je que je trouve bizarre outre la coïncidence c'est le fait que le diag n'a pas pu avoir accès a la boite....

  Suivante
12 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

Nous sommes le 14 Déc 2017, 01:43