[Résolu] Pb au démarrage + cale au ralenti et au pt neutre
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

6 messages   •   Page 1 sur 1
Ayperos
Nouveau Membre
Nouveau Membre
 
Messages: 17
Enregistré le: 03 Fév 2014, 19:44
Localisation: Tahiti
Véhicule: BMW (E39) 525 TDS M51 Boite auto
Code VIN: WBADF81050BT03036

[Résolu] Pb au démarrage + cale au ralenti et au pt neutre

par Ayperos » 30 Sep 2015, 20:06

Bonjour à toutes et à tous,

Après un an tranquille, un nouveau problème est arrivé.
Je vous en livre les symptômes:

1er symptôme:
Problème au démarrage, nécessité d'insister x secondes, quatre à cinq fois.
Mon réservoir de gazoil était dans les 40%.
Pensant à un souci d'arrivée carbu, j'ai fais le plein à toc, maintenant le nombre de tentative a chuté à deux. Le démarrage est par contre presque instantané si j'ai déjà utilisé la BM peu de temps avant (genre faire quelques kilomètes puis m'arrêter faire des emplettes).

2nd symptôme:
Durant la tentative de démarrage, malgré le fait que le moteur ne se lance pas, je vois une première émission de fumeroles blanches au pot, assez faibles, jusqu'au démarrage où là, c'est le gros panache blanc.

3ème symptôme:
Lorsque je passe du N à D, je dois mettre un léger coup d'accélérateur, autrement le moteur cale.

4ème symptôme:
Lorsque je ralenti, à l'équivalent de la première, le moteur cale (génial quand la voiture continue encore toute seule à devoir freiner).

5ème symptôme:
A l'arrêt, en position N, comme à un feu rouge, après plusieurs secondes le moteur fait de une brève accélération, puis après quelques secondes cale.


Les avis reçus:

1er avis:
Que cela viendrait du filtre à gazoil à changer, des injecteurs à décrasser par un additif nettoyant à mettre dans le réservoir avant le plein et par précaution de changer les bougies de préchauffage.

2nd avis:
Qu'il s'agit de la pompe de gavage à changer.

Du coup, je ne sais pas ce qu'il en est.
Et est-ce dangereux d'utiliser la voiture avec ce problème ? (genre à l'utiliser -comme j'ai des obligations- et avoir le problème qui empire ou des pièces qui cassent ?)
Et s'il s'agit vraiment de la pompe gavage, laquelle de ces deux serait la bonne ?
http://www.origine-pieces-auto.com/fr/p ... -530d.html
ou
http://www.origine-pieces-auto.com/fr/p ... 07324.html
Modifié en dernier par Ayperos le 16 Juil 2016, 03:19, modifié 1 fois.

Avatar de l’utilisateur
velours
Membre Elite
Membre Elite
 
Messages: 4167
Enregistré le: 08 Jan 2011, 08:51
Localisation: Champagne-Ardennes
Véhicule: 530 da Pref Pack Luxe E39
Code VIN:

Re: Problème au démarrage + cale au ralenti et au point neut

par velours » 01 Oct 2015, 07:08

Bonjour l'ami,
Donc pour savoir vraiment laquelle des deux pompes est dont la bonne .. il faut démonter pour voir ²1
C'est celle qui se trouve en-dessous le côté chauffeur, elle est sous le cache en plastique *21*
Après avoir changer la pompe si cela persiste il faudra te retourner du côté des bougies *29*
Tiens-nous au courant *11*
*98/

Avatar de l’utilisateur
karateced
Membre Assidu
Membre Assidu
 
Messages: 638
Enregistré le: 23 Aoû 2012, 20:44
Véhicule: BMW E39 525td
Code VIN:

Re: Problème au démarrage + cale au ralenti et au point neut

par karateced » 01 Oct 2015, 20:07

Bonsoir à tous,

Ayperos, je ne suis pas certain qu'il s'agisse de la pompe de gavage, mais c'est effectivement une possibilité (bien que la brève accélération avant le calage m'étonne...). Si elle a déjà un certain âge, tu peux la changer, ça ne fera pas de mal.

Si les symptômes persistent après ce changement:

- Teste tes bougies de préchauffage histoire d'écarter cette piste.
- Regarde s'il y a des bulles d'air dans ton tuyau de carburant (celui qui va vers le filtre).
- Jette un œil du coté des injecteurs (fuites?). Si le problème provient d'un ou plusieurs injecteurs, de tels symptômes signifient que ce ou ces injecteurs sont morts. Il faudra alors les changer. Un simple additif ne pourra pas régler un tel problème.
- Les symptômes me font également penser à l'actuateur de pompe d'injection. Regarde déjà du côté de la pompe si tout est bien étanche
- Si la cause ne vient pas d'un des éléments ci-dessus, il faudra alors jeter un œil du côté du capteur PMH, du côté du volant moteur. Je pense qu'on peut le tester, à voir... (je ne suis pas bon en électronique). Sinon, ça peut se trouver pour une soixantaine d'euros je pense, sur le net.


C'est jamais facile de trouver l'origine d'un problème, mais en étant méthodique, on finit toujours par y arriver. Selon moi, ton problème doit provenir d'un des éléments que je t'ai cités (sauf si c'est un problème électronique, mais je ne pense pas, vu les symptômes que tu décris). Si j'en ai oublié ou si j'ai encore des pistes à te donner, je n'hésiterai pas à t'en tenir informé.

Bon courage dans ta recherche de panne et tiens nous au courant *98/

Ayperos
Nouveau Membre
Nouveau Membre
 
Messages: 17
Enregistré le: 03 Fév 2014, 19:44
Localisation: Tahiti
Véhicule: BMW (E39) 525 TDS M51 Boite auto
Code VIN: WBADF81050BT03036

Re: Problème au démarrage + cale au ralenti et au point neut

par Ayperos » 01 Oct 2015, 21:35

Merci pour vos conseils.

Alors, l'accélération avant de caler, n'est pas exactement ça, je prends un exemple:
J'ai la voiture moteur allumé, au point neutre N, je passe à D, si je laisse tel quel, elle cale, si je donne une légère accélération, elle ne cale pas.

Je transmets toutes les infos à ma meilleure amie qui est mécano et qui me donne un sacré coup de main côté mécanique comme je n'ai pas un seul outil.

Et là, de caler presque en permanence dès que je suis à l'équivalent de la première, c'est lourd.
Quand la voiture est lancée, c'est bon, le problème est dès que je ralenti comme pour rouler doucement sur un parking et le pire au feu rouge au point neutre N où après quelques secondes la voiture tremble, le moteur fait une brève accélération puis se calme et ensuite cale.
A noter qu'avant de faire le plein, toujours dans cet exemple de l'arrêt au feu rouge au point neutre N, la voiture tremblait, le moteur faisait trois brèves accélérations, se calmait un moment, tremblait, faisait trois brèves accélération et ainsi de suite.
Dès que j'atteins la moitié du réservoir ce fut la même chose mais à caler après les trois brèves accélérations.
J'ai voulu faire un test en faisant le plein et là: plus qu'une seule brève accélération, mais bon, calage quand même.

Par contre, lorsque la voiture a calé, un seul coup de clef et elle démarre immédiatement. Bon, à part qu'à chaque fois j'ai l'indicateur de préchauffage qui s'allume et j'attends qu'il s'éteigne (au damn des autres voitures derrière moi quand je suis au feu rouge, mais bon, je m'en tape, la sécurité de ma titine d'abord ²²4 )


Egalement comme je décrivais dans mon post, au démarrage, genre le matin ou le soir sans l'avoir utilisé pendant des heures, avec le réservoir en dessous de la moitié j'avais besoin de faire 4 à 5 essais de contact, puis avec le réservoir plein (ça m'a fait un peu plus de 45 litres à rajouter) je n'ai besoin que de 2 tentatives de contact. Un peu comme si la pression du carburant compensait le problème.

Ayperos
Nouveau Membre
Nouveau Membre
 
Messages: 17
Enregistré le: 03 Fév 2014, 19:44
Localisation: Tahiti
Véhicule: BMW (E39) 525 TDS M51 Boite auto
Code VIN: WBADF81050BT03036

Re: Problème au démarrage + cale au ralenti et au point neut

par Ayperos » 21 Oct 2015, 20:39

Bon, lundi 12 octobre, ma meilleure amie et mécano a pu jetter un oeil sur la voiture.
D'abord démontage de la valve EGR, l'arrivée d'air était presque totalement bouchée, trempage de la partie basse dans du pétrole toute la nuit.
Le lendemain, mardi 13, alors que d'habitude cette méthode fait se diluer les particules accumulées: que dalle.
En fait de l'eau s'était mélangée aux particules faisant une sorte de pâte noirâtre épaisse, lui faisant me dire que c'était la marque que de l'eau était dans le moteur.

Elle a été obligée d'y aller manuellement à écurer avec tous les moyens possibles, cela a été fastidieux, mais réussi.
Replaçage de la valve EGR, condamnation du circuit d'arrivée de gaz à la valve. Comme elle m'a dit, vu l'encrassement et le fait que de l'eau est dans le moteur, à rester tel quel, c'est le moteur qui va s'encrasser comme ça, mieux vaut condamner, ça poluera plus, mais c'est mieux que de détruire le moteur.

Ensuite...elle a changé le filtre à gasoil en en profitant pour vérifier l'ensemble des durites du moteur pour voir une fuiyait: aucune.
Vérification du pourtour des injecteurs pour voir si une fuite: rien.

Démarrage de la voiture ok (mais potentialité que ce ne soit que temporaire comme le moteur avait été pas mal allumé dans la journée), je repars avec.
Mais...
Sur la route, même calage au ralenti.
Là, son diagnostic a été clair: air dans le moteur.

Mercredi 14, j'y retourne. Purge des injecteurs. C'est à dire la méthode à dévisser légèrement un injecteur, le moteur allumé, le gasoil gicle et l'air sort sous forme de petites bulles.
La voiture a commencé à tenir le ralenti comme elle ne l'avait pas fait depuis longtemps.
Mais le soir arrivant et comme j'avais besoin de la voiture: remis au lendemain.
Par contre, sur la route le problème de calage au ralenti était moins présent.

Jeudi 15:
Grosse purge des injecteurs, les uns après les autres, cette fois à ne pas hésiter à laisser 5 minutes, des bulles de tous les côtés montrant la bonne présence d'air (comme le fait que les six injecteurs fonctionnent bien).
Depuis, le passage de N à D se fait sans calage -voire parfois à la limite du calage mais ça repars immédiatement- et je n'ai eu depuis que deux calages au ralenti. Donc toujours la présence d'un peu d'air.

Par contre, le problème du démarrage persiste.
Obligé de faire tourner le démarreur 5s, puis 10, puis 15,.. à chaque fois après x essais commence a être un peu de fûmée blanche, puis seulement ensuite se fait le démarrage dans un GROS panache blanc.

Donc le problème du calage au ralenti: de l'air dans le moteur.
Pour y remédier purge des injecteurs, sauf si quelqu'un a une autre idée, du genre une valve de purge d'air accessible, s'il en existe une ?

Pour le démarrage qui broute: toujours aucune idée de la raison ni de comment y remédier.
Encore l'air ou peut-être la présence d'eau dans le moteur ? Pour l'eau je pense que c'est la raison de la condensation comme ici sur notre île notre environnement météo est très propice à ça.

Ayperos
Nouveau Membre
Nouveau Membre
 
Messages: 17
Enregistré le: 03 Fév 2014, 19:44
Localisation: Tahiti
Véhicule: BMW (E39) 525 TDS M51 Boite auto
Code VIN: WBADF81050BT03036

Re: Problème au démarrage + cale au ralenti et au point neut

par Ayperos » 16 Juil 2016, 03:06

Résolu.
J'avais complètement omis de venir vous écrire le résultat. Mea culpa.
Bon, cela était dû à deux problèmes distincts:

1. Les bougies.
Les six étaient à changer et complètement cramées. Une fois changées, j'ai encore un petit souci au démarrage mais insignifiant.
En fait, même les bougies changées, je dois faire un premier préchauffage, éteindre et faire un second préchauffage, ça part tout seul. *98/

2. Air dans le moteur.
C'est cette saloperie d'air dans le moteur qui causait l'arrêt à basse vitesse, le moteur qui vibrait etc...
Du coup, ma collège mécano a fait une purge totale et je vous assure que ça a été long tellement il y avait d'air.
Mais à l'issue, après avoir laissé la voiture refroidir toute une nuit et depuis: impeccable ! *15*

Voili, voilou, en espérant que ça puisse aider quelqu'un d'autre avec les mêmes symtômes !

6 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 17 Oct 2017, 16:10