Passage de rapports difficile sur 330i E46
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

74 messages   •   Page 4 sur 8   •   1, 2, 3, 4, 5, 6, 7, 8
Tonydu78
Membre Assidu
Membre Assidu
 
Messages: 886
Enregistré le: 17 Nov 2012, 17:37
Localisation: Yvelines, Mantes La Jolie, 78
Véhicule: Bmw 330i E46 2003
Code VIN:

Re: Passage de rapports difficile sur 330i E46

par Tonydu78 » 06 Déc 2016, 23:00

§9

Kamaro
Membre Assidu
Membre Assidu
 
Messages: 300
Enregistré le: 06 Juil 2012, 18:55
Véhicule: BMW (E46) 330d Touring Pack Luxe
Code VIN:

Re: Passage de rapports difficile sur 330i E46

par Kamaro » 07 Déc 2016, 20:03

Hello,

Ta voiture à combien de km ?

Je suis surpris que tu ais un problème sur toutes les vitesses... un synchroniseur peut poser problème mais tous à la fois, c'est étrange. Pour présenter une usure certes avancée mais uniforme, soit la boîte à un nombre incalculable de kilomètres soit elle a tournée à un moment de sa vie, avec une huile inappropriée. L'historique d'entretien peut-il te renseigner sur ce point ?

Par ailleurs, par expérience, des synchros HS n'empêchent pas les vitesses de rentrer. Elles rentrent en craquant, mais elles ne doivent pas bloquer, à mon avis...

A la lecture de tes premiers mots, j'ai pensé soit à un problème de qualité d'huile, soit de timonerie de commande de boîte...

L'huile que tu utilises est OK mais tu peux peut-être en essayer une autre... c'est un peu vicieux des fois ce genre de problème...

En tout état de cause, j'attendrais un peu avant de changer la boîte... ça règlera certainement ton problème mais le paradoxe fera que ta boîte, pour autant, n'a peut-être pas de problèmes... c'est un raisonnement un peu bizarre, mais basé sur l'expérience...

A+

Tonydu78
Membre Assidu
Membre Assidu
 
Messages: 886
Enregistré le: 17 Nov 2012, 17:37
Localisation: Yvelines, Mantes La Jolie, 78
Véhicule: Bmw 330i E46 2003
Code VIN:

Re: Passage de rapports difficile sur 330i E46

par Tonydu78 » 07 Déc 2016, 21:19

Kamaro a écrit:Hello,

Ta voiture à combien de km ?

Je suis surpris que tu ais un problème sur toutes les vitesses... un synchroniseur peut poser problème mais tous à la fois, c'est étrange. Pour présenter une usure certes avancée mais uniforme, soit la boîte à un nombre incalculable de kilomètres soit elle a tournée à un moment de sa vie, avec une huile inappropriée. L'historique d'entretien peut-il te renseigner sur ce point ?

Par ailleurs, par expérience, des synchros HS n'empêchent pas les vitesses de rentrer. Elles rentrent en craquant, mais elles ne doivent pas bloquer, à mon avis...

A la lecture de tes premiers mots, j'ai pensé soit à un problème de qualité d'huile, soit de timonerie de commande de boîte...

L'huile que tu utilises est OK mais tu peux peut-être en essayer une autre... c'est un peu vicieux des fois ce genre de problème...

En tout état de cause, j'attendrais un peu avant de changer la boîte... ça règlera certainement ton problème mais le paradoxe fera que ta boîte, pour autant, n'a peut-être pas de problèmes... c'est un raisonnement un peu bizarre, mais basé sur l'expérience...

A+


Salut,

La voiture a 145500 km environ; la première vidange de boite a été faite a 105000Km. (en gros, quand je l'ai acheté).

Pour ce qui est de l'huile, c'est de la Castrol Syntrans B 75W avec additif bardhal; 2 vidanges en 1 an. (je l'ai refaite juste pour rajouter l'additif que j'avais oublier de mettre la 1ère fois) d'ailleurs, il y avait de la limailles au moment de la vidange.

Pour la boite, j'ai fait changé des pièces au niveaux du levier de vitesse: pièces N°: 7, 10, 11 et 12
http://www.realoem.com/bmw/fr/showparts?id=ET55-EUR-01-2003-E46-BMW-330i&diagId=25_0375#25111220600

évidement, ça n'a rien changer.... §1
L'embrayage est nickel; faite il y a peine 23mKm. (volant moteur pas changé)

En ce moment, plus il fait froid, pire c'est....pas moyen de passer un rapport pour sortir de chez moi.
J'ai penser au volant moteur du fait que au moment de débrayer pour passer le rapport; ça bloque mais on a l'impression que ça donne un accoue a la boite et la voiture bouge très légèrement; comme si les engrenages n'arrivait pas a se "toucher"

Le mécano m'a dit (quand il a fait l'embrayage) que le volant moteur était en bon état ET qu'il avait remarquer ce soucis de boite; c'est lui qui m'a parler des synchros.

Kamaro
Membre Assidu
Membre Assidu
 
Messages: 300
Enregistré le: 06 Juil 2012, 18:55
Véhicule: BMW (E46) 330d Touring Pack Luxe
Code VIN:

Re: Passage de rapports difficile sur 330i E46

par Kamaro » 08 Déc 2016, 20:48

{\googMsgType\":\"adpnt\"}"
Tonydu78 a écrit:
Kamaro a écrit:Hello,

Ta voiture à combien de km ?

Je suis surpris que tu ais un problème sur toutes les vitesses... un synchroniseur peut poser problème mais tous à la fois, c'est étrange. Pour présenter une usure certes avancée mais uniforme, soit la boîte à un nombre incalculable de kilomètres soit elle a tournée à un moment de sa vie, avec une huile inappropriée. L'historique d'entretien peut-il te renseigner sur ce point ?

Par ailleurs, par expérience, des synchros HS n'empêchent pas les vitesses de rentrer. Elles rentrent en craquant, mais elles ne doivent pas bloquer, à mon avis...

A la lecture de tes premiers mots, j'ai pensé soit à un problème de qualité d'huile, soit de timonerie de commande de boîte...

L'huile que tu utilises est OK mais tu peux peut-être en essayer une autre... c'est un peu vicieux des fois ce genre de problème...

En tout état de cause, j'attendrais un peu avant de changer la boîte... ça règlera certainement ton problème mais le paradoxe fera que ta boîte, pour autant, n'a peut-être pas de problèmes... c'est un raisonnement un peu bizarre, mais basé sur l'expérience...

A+


Salut,

La voiture a 145500 km environ; la première vidange de boite a été faite a 105000Km. (en gros, quand je l'ai acheté).

Pour ce qui est de l'huile, c'est de la Castrol Syntrans B 75W avec additif bardhal; 2 vidanges en 1 an. (je l'ai refaite juste pour rajouter l'additif que j'avais oublier de mettre la 1ère fois) d'ailleurs, il y avait de la limailles au moment de la vidange.

Pour la boite, j'ai fait changé des pièces au niveaux du levier de vitesse: pièces N°: 7, 10, 11 et 12
http://www.realoem.com/bmw/fr/showparts?id=ET55-EUR-01-2003-E46-BMW-330i&diagId=25_0375#25111220600

évidement, ça n'a rien changer.... §1
L'embrayage est nickel; faite il y a peine 23mKm. (volant moteur pas changé)

En ce moment, plus il fait froid, pire c'est....pas moyen de passer un rapport pour sortir de chez moi.
J'ai penser au volant moteur du fait que au moment de débrayer pour passer le rapport; ça bloque mais on a l'impression que ça donne un accoue a la boite et la voiture bouge très légèrement; comme si les engrenages n'arrivait pas a se "toucher"

Le mécano m'a dit (quand il a fait l'embrayage) que le volant moteur était en bon état ET qu'il avait remarquer ce soucis de boite; c'est lui qui m'a parler des synchros.


Tu as écris: "J'ai penser au volant moteur du fait que au moment de débrayer pour passer le rapport; ça bloque mais on a l'impression que ça donne un accoue a la boite et la voiture bouge très légèrement; comme si les engrenages n'arrivait pas a se "toucher""

Peux-tu préciser ? Quand tu dis au moment de débrayer pour passer le rapport, ça bloque... qu'est-ce qui bloque ? Pédale d'embrayage ? Levier de vitesse... a quel moment sens-tu la voiture bouger ? Quand tu débrayes ? Quand tu passes le rapport (donc pied à fond sur l'embrayage...) ? J'aimerais comprendre...

Tonydu78
Membre Assidu
Membre Assidu
 
Messages: 886
Enregistré le: 17 Nov 2012, 17:37
Localisation: Yvelines, Mantes La Jolie, 78
Véhicule: Bmw 330i E46 2003
Code VIN:

Re: Passage de rapports difficile sur 330i E46

par Tonydu78 » 08 Déc 2016, 20:59

C'est le levier de vitesse qui bloque.

Au moment de mettre une vitesse:
Je débraye et pousse le levier vers l'avant pour enclencher une 1ère; mais impossible de rentrer la vitesse....le levier ne veut pas aller en 1ère; ni même les autres.
Les rapports passent un peu mieux quand le moteur est chaud et avec au moins 80 Km de parcourus.

ça donne l'impression que les pignons ne veulent pas s'engrener.... ²²5 ou autres chose...

Kamaro
Membre Assidu
Membre Assidu
 
Messages: 300
Enregistré le: 06 Juil 2012, 18:55
Véhicule: BMW (E46) 330d Touring Pack Luxe
Code VIN:

Re: Passage de rapports difficile sur 330i E46

par Kamaro » 09 Déc 2016, 13:10

Tonydu78 a écrit:C'est le levier de vitesse qui bloque.

Au moment de mettre une vitesse:
Je débraye et pousse le levier vers l'avant pour enclencher une 1ère; mais impossible de rentrer la vitesse....le levier ne veut pas aller en 1ère; ni même les autres.
Les rapports passent un peu mieux quand le moteur est chaud et avec au moins 80 Km de parcourus.

ça donne l'impression que les pignons ne veulent pas s'engrener.... ²²5 ou autres chose...


Ca ressemble quand même à un pb d'embrayage ton affaire. Des synchros usés feraient craquer les vitesses mais ne les empêcheraient pas de rentrer, a priori.

Tu es sur à 100% de toute la partie embrayage et de la manière dont cela à été monté ?

Toutefois il y a que cette question de limaille dans l'huile qui est inquiétante pour l'état de la BV... quand tu roules il n'y a pas de bruit suspect provenant de la boîte ?

Didier bmw330
Membre actif
Membre actif
 
Messages: 250
Enregistré le: 16 Avr 2014, 17:30
Localisation: ile de france
Véhicule: Bmw X3 E83 3,0 SI bva
Code VIN:

Re: Passage de rapports difficile sur 330i E46

par Didier bmw330 » 09 Déc 2016, 13:19

Bonjour quand ta ton problème de passage de vitesse tu coup ton moteur tu mais la première tu appuie sur la pedale embrayage tu démarre le moteur si la voiture avance sans frein à main et sur le plat ben problème embrayage

Tonydu78
Membre Assidu
Membre Assidu
 
Messages: 886
Enregistré le: 17 Nov 2012, 17:37
Localisation: Yvelines, Mantes La Jolie, 78
Véhicule: Bmw 330i E46 2003
Code VIN:

Re: Passage de rapports difficile sur 330i E46

par Tonydu78 » 09 Déc 2016, 13:22

Kamaro a écrit:
Tonydu78 a écrit:C'est le levier de vitesse qui bloque.

Au moment de mettre une vitesse:
Je débraye et pousse le levier vers l'avant pour enclencher une 1ère; mais impossible de rentrer la vitesse....le levier ne veut pas aller en 1ère; ni même les autres.
Les rapports passent un peu mieux quand le moteur est chaud et avec au moins 80 Km de parcourus.

ça donne l'impression que les pignons ne veulent pas s'engrener.... ²²5 ou autres chose...


Ca ressemble quand même à un pb d'embrayage ton affaire. Des synchros usés feraient craquer les vitesses mais ne les empêcheraient pas de rentrer, a priori.

Tu es sur à 100% de toute la partie embrayage et de la manière dont cela à été monté ?

Toutefois il y a que cette question de limaille dans l'huile qui est inquiétante pour l'état de la BV... quand tu roules il n'y a pas de bruit suspect provenant de la boîte ?


Pour ce qui est de la boite, oui, je suis sur a 100%; je fais aussi confiance au mécano qui a déjà une bonne réputation; d'ailleurs il m'a fait aussi les bonhommes de verrouillage.

Pour la limaille, j'ai vu sur d'autres forum que ce n'était pas très grave; il y en a toujours un petit peu; et non, aucun problème de BV en roulant.

Sachant que l'embrayage a moins de 20mKm; tu pense que cela viendrait du VM ?

Tonydu78
Membre Assidu
Membre Assidu
 
Messages: 886
Enregistré le: 17 Nov 2012, 17:37
Localisation: Yvelines, Mantes La Jolie, 78
Véhicule: Bmw 330i E46 2003
Code VIN:

Re: Passage de rapports difficile sur 330i E46

par Tonydu78 » 09 Déc 2016, 13:28

Didier bmw330 a écrit:Bonjour quand ta ton problème de passage de vitesse tu coup ton moteur tu mais la première tu appuie sur la pedale embrayage tu démarre le moteur si la voiture avance sans frein à main et sur le plat ben problème embrayage


Je viens tout juste de faire l'essai, et aucun soucis.

Autre chose, moteur a l’arrêt; les vitesses passent bien mais on entend les vitesse rentrées. (en espérant m'être bien expliqué) *29* Je pense que cela doit être normal, on les entends pas quand le moteur tourne.

Avatar de l’utilisateur
Isidore
Membre Professionnel
Membre Professionnel
 
Messages: 1555
Enregistré le: 21 Oct 2015, 19:39
Localisation: Vincennes, région parisienne
Véhicule: E46 320i Berline Ph1 (1998) - M52TU
Code VIN: JM33028

Re: Passage de rapports difficile sur 330i E46

par Isidore » 09 Déc 2016, 14:59

Didier bmw330 a écrit:Bonjour quand ta ton problème de passage de vitesse tu coup ton moteur tu mais la première tu appuie sur la pedale embrayage tu démarre le moteur si la voiture avance sans frein à main et sur le plat ben problème embrayage


J'ai dû lire 3 fois et lentement avant de comprendre.
Ca pique les yeux... ²5

  Précédente   Suivante
74 messages   •   Page 4 sur 8   •   1, 2, 3, 4, 5, 6, 7, 8

Qui est en ligne

Utilisateurs parcourant ce forum : Rom8933 et 1 invité

Nous sommes le 25 Juin 2017, 18:25