Pas de son lors d'appel téléphonique
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

3 messages   •   Page 1 sur 1
shanez120707
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 16 Aoû 2019, 20:15
Véhicule: Bmw (E39) 530 préférence pack luxe
Code VIN:

Pas de son lors d'appel téléphonique

par shanez120707 » 16 Aoû 2019, 23:13

Bonjour,
Je suis propriétaire d'une bmw 530da de 2003 avec le téléphone d'origine bmw sur l'accoudoir centrale.
J'y ai inséré une carte sim et c'est ok à part 2 soucis:
1- le réseau affiché est itineris alors que c'est une puce free
2- lorsque j'émets un appel je n'ai aucun son en sortie haut parleur

Avez vous des pistes ?
Merci d'avance
Bien cordialement

Bigbzh
Membre Assidu
Membre Assidu
 
Messages: 623
Enregistré le: 04 Juil 2013, 20:30
Véhicule: E91 330XD 2007
Code VIN: KT87557

Re: Pas de son lors d'appel téléphonique

par Bigbzh » 17 Aoû 2019, 20:32

Salut,

Pour le réseau itineris, je pense pas que ce soit grave, de toute façon Itineris n'existe plus et a été racheté par Orange (en 2001).
Pour le son, est ce que l'autoradio est celui d'origine ?

A+

shanez120707
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 16 Aoû 2019, 20:15
Véhicule: Bmw (E39) 530 préférence pack luxe
Code VIN:

Re: Pas de son lors d'appel téléphonique

par shanez120707 » 17 Aoû 2019, 22:23

Bonjour,

Merci pour l'intérêt !
Effectivement pour le logo itineris ce n'est pas grave.
Il s'agit bien de l'aurodio d'origine 16/9 avec gps.
Autre question, sur le net, je n'arrive pas à trouver une pompe de gavage rcelle dans le reservoir ??

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 09 Juil 2020, 08:40