Pas de son avec le chargeur CD
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

2 messages   •   Page 1 sur 1
sahidus
Nouveau Membre
Nouveau Membre
 
Messages: 30
Enregistré le: 16 Fév 2015, 08:37
Véhicule: bmw e92
Code VIN:

Pas de son avec le chargeur CD

par sahidus » 24 Fév 2015, 09:39

Alors voilà, je vous explique le petit souci que j'ai avec ma voiture...

J'ai un lecteur CD simple "business" [1] qui ressemble à l'image mais avec une touche "Mode" et dans le coffre un chargeur 6 CDs. Je n'ai pas de module BM54.

Le problème est que je n'ai pas de son quand j'utilise le chargeur CD, les disques sont reconnus et les pistes s'affichent, je peux naviguer et changer de CD.
En approchant mon oreille au niveau du chargeur j'entend le disque tourner correctement.

Pour information:
- La radio OK
- Le CD façade OK

Auriez-vous des idées à échanger avec moi?

[1] http://www.etk.cc/bmw/FR/search/selectC ... 5/65_0462/

Merci d'avance pour votre aide
s.
Modifié en dernier par sahidus le 06 Juil 2015, 12:07, modifié 1 fois.

sahidus
Nouveau Membre
Nouveau Membre
 
Messages: 30
Enregistré le: 16 Fév 2015, 08:37
Véhicule: bmw e92
Code VIN:

Re: Pas de son avec le chargeur CD

par sahidus » 06 Juil 2015, 12:07

sahidus a écrit:Alors voilà, je vous explique le petit souci que j'ai avec ma voiture...

J'ai un lecteur CD simple "business" [1] qui ressemble à l'image mais avec une touche "Mode" et dans le coffre un chargeur 6 CDs. Je n'ai pas de module BM54.

Le problème est que je n'ai pas de son quand j'utilise le chargeur CD, les disques sont reconnus et les pistes s'affichent, je peux naviguer et changer de CD.
En approchant mon oreille au niveau du chargeur j'entend le disque tourner correctement.

Pour information:
- La radio OK
- Le CD façade OK

Auriez-vous des idées à échanger avec moi?

[1] http://www.etk.cc/bmw/FR/search/selectC ... 5/65_0462/

Merci d'avance pour votre aide
s.


Il s'agissait d'un problème de câblage au niveau du faisceaux. Je ne sais pas pourquoi l'ancien proprio a trifouillé. Bref avec le schéma j'ai pu résoudre le problème

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 12 Déc 2017, 05:37