Pas de chauffage
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

11 messages   •   Page 1 sur 2   •   1, 2
Avatar de l’utilisateur
aznviet
Membre Assidu
Membre Assidu
 
Messages: 694
Enregistré le: 10 Nov 2007, 10:47
Localisation: Alsace
Véhicule: E60 530d
Code VIN:

Pas de chauffage

par aznviet » 08 Jan 2017, 11:47

Bonjour à tous,

Depuis que les t° sont dans la négative je rencontre un problème assez embêtant. Mon chauffage ne sort plus d'air chaud mais de l'air frais. Je précise que tous mes réglages sont sur chaud dans le menu de l'iDrive. Le matin lors du premier trajet je n'ai jamais d'air chaud. Quand je repars après un arrêt de 30 min moteur coupé il arrive que l'air chaud revienne, mais c'est très aléatoire.

Mon moteur n'atteint pas sa t° optimale. Je le vois sur le compte tours les petits traits sont allumés jusqu'au niveau de 4300 trs même après un long trajet. Est-ce que mon problème de chauffage peut être lié à cela ?

Sinon d'où viendrait mon problème ?
Véhicule : 530d e60 de 2004 avec 238000 km

CEBOMA
Nouveau Membre
Nouveau Membre
 
Messages: 32
Enregistré le: 09 Mar 2016, 11:47
Véhicule: 530 XDA (E60)
Code VIN:

Re: Pas de chauffage

par CEBOMA » 08 Jan 2017, 12:35

Bonjour,

change tes calorstats, comme il fait froid, l'eau étant recyclée en permanence, elle ne peut pas monter en température.
Tu peux commencer par le plus facile, celui du refroidissement des gaz d' échappement, il faut 10 mn et c'est très facile, pas de vidange du circuit de refroidissement. En le démontant, tu vois tout de suite s'il est mort, la tige ne revient pas.
Gilles

Avatar de l’utilisateur
aznviet
Membre Assidu
Membre Assidu
 
Messages: 694
Enregistré le: 10 Nov 2007, 10:47
Localisation: Alsace
Véhicule: E60 530d
Code VIN:

Re: Pas de chauffage

par aznviet » 16 Jan 2017, 21:45

Merci pour ta réponse, le changement est prévu pour le printemps.

Sinon quelqu'un a d'autres pistes pour mon problème assez embêtant ?

Avatar de l’utilisateur
dolus37
Nouveau Membre
Nouveau Membre
 
Messages: 44
Enregistré le: 21 Oct 2016, 09:59
Véhicule: 130i E87
Code VIN: PS80640

Re: Pas de chauffage

par dolus37 » 16 Jan 2017, 22:18

hello

j'ai eu la même chose il y a deux mois et c’était la pompe à eau électrique HS...320 euros la pièces

dsl

Bouli
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 17 Jan 2017, 03:09
Véhicule: E90 320d pack luxe
Code VIN:

Re: Pas de chauffage

par Bouli » 17 Jan 2017, 03:18

aznviet a écrit:Bonjour à tous,

Depuis que les t° sont dans la négative je rencontre un problème assez embêtant. Mon chauffage ne sort plus d'air chaud mais de l'air frais. Je précise que tous mes réglages sont sur chaud dans le menu de l'iDrive. Le matin lors du premier trajet je n'ai jamais d'air chaud. Quand je repars après un arrêt de 30 min moteur coupé il arrive que l'air chaud revienne, mais c'est très aléatoire.

Mon moteur n'atteint pas sa t° optimale. Je le vois sur le compte tours les petits traits sont allumés jusqu'au niveau de 4300 trs même après un long trajet. Est-ce que mon problème de chauffage peut être lié à cela ?

Sinon d'où viendrait mon problème ?
Véhicule : 530d e60 de 2004 avec 238000 km



Bonjour,
J ai eu le même problème : sur afficheur pas de soucis par contre plus air chaud , j'avais une coupure sur le faisceau électrique .plus précisément des fils avaient brûlés

Avatar de l’utilisateur
aznviet
Membre Assidu
Membre Assidu
 
Messages: 694
Enregistré le: 10 Nov 2007, 10:47
Localisation: Alsace
Véhicule: E60 530d
Code VIN:

Re: Pas de chauffage

par aznviet » 18 Jan 2017, 14:28

Vos réponses ne sont pas rassurantes.

Comment avez-vous diagnostiqué tout ça ? Est-ce que la valise trouve la panne ?

Avatar de l’utilisateur
dolus37
Nouveau Membre
Nouveau Membre
 
Messages: 44
Enregistré le: 21 Oct 2016, 09:59
Véhicule: 130i E87
Code VIN: PS80640

Re: Pas de chauffage

par dolus37 » 18 Jan 2017, 16:19

en partant au taf par un matin de grand froid, ça caillait dans la voiture et j'ai eu une alerte de température haute système de refroidissement..

Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 3873
Enregistré le: 11 Sep 2013, 12:10
Localisation: Versailles (78)
Véhicule: F11 530i
Code VIN:

Re: Pas de chauffage

par pascal78000 » 18 Jan 2017, 19:56

aznviet a écrit:Bonjour à tous,

Depuis que les t° sont dans la négative je rencontre un problème assez embêtant. Mon chauffage ne sort plus d'air chaud mais de l'air frais. Je précise que tous mes réglages sont sur chaud dans le menu de l'iDrive. Le matin lors du premier trajet je n'ai jamais d'air chaud. Quand je repars après un arrêt de 30 min moteur coupé il arrive que l'air chaud revienne, mais c'est très aléatoire.

Mon moteur n'atteint pas sa t° optimale. Je le vois sur le compte tours les petits traits sont allumés jusqu'au niveau de 4300 trs même après un long trajet. Est-ce que mon problème de chauffage peut être lié à cela ?

Sinon d'où viendrait mon problème ?
Véhicule : 530d e60 de 2004 avec 238000 km

Tu t'es fait piraté ta voiture par un militant écolo qui veut limiter le réchauffement climatique !

Cheminot
Nouveau Membre
Nouveau Membre
 
Messages: 39
Enregistré le: 03 Mai 2015, 13:00
Localisation: Sevran et Valenciennes
Véhicule: BMW (e46) 330d touring
Code VIN: jh92117

Re: Pas de chauffage

par Cheminot » 18 Jan 2017, 20:10

Salut, personnellement je me pencherais en premier lieu sur le calorstat, s'il n'est pas équipé d'électronique (sonde, capteur etc...) je doute que tu puisses le voir au diag.
Je ne connais pas les e60, mais peut-être qu'une fois démonté tu pourrais le tester, dans de l'eau chaude par exemple, qu'on m'arrête si je dis des conneries... ²²8

biff
Membre Elite
Membre Elite
 
Messages: 4015
Enregistré le: 24 Sep 2010, 13:00
Véhicule: x5 lci exclusive
Code VIN:

Re: Pas de chauffage

par biff » 18 Jan 2017, 21:52

Déjà des réponses en rapport avec sa voiture et pas des série 1 ou 3 qui n'ont absolument rien à voir ce serait pas mal , même si l'intention est bonne au départ .
La pompe à eau est mécanique sur se 530d et entraînée par courroie , 300€ d'économiser, si elle avait été hs il y aurait vite eu une alerte de surchauffe moteur .

Sinon la montée en température du moteur via le menu caché du compteur donne quoi ?

il faut que ça monte au moins à 85 degré pour un calostat principal correct . Forcément si le moteur ne chauffe pas correctement , le chauffage intérieur lui aussi marche pas bien non plus **2

  Suivante
11 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 22 Sep 2021, 08:05