Pas d'erreur mais panne et belle facture... louche?

7 messages   •   Page 1 sur 1
Carl kite
 

Pas d'erreur mais panne et belle facture... louche?

par Carl kite » 26 Aoû 2012, 12:36

Salut à tous, je vous consulte pour que vous me donniez votre avis sur la panne que j'ai eu le we dernier:

A mon retour de vacances avec ma e92 320d de 2008, suite à quelques centaines de km effectués dans l'aspiration d'une Audi RS4 le tout sous plus de 40deg, j'ai eu la surprise de voir apparaitre le message : "Défaut moteur perte de puissance. Le moteur ne peut fournir sa pleine puissance. Possibilité de poursuivre le voyage." et une coupure de l'accélération dès lors que je sollicitais trop le moteur. Bref si je montais à plus de 3500 tours/min et au dessus de la 4eme vitesse, c'est comme si je lâchais l'accélérateur et le moteur se mettait au ralenti puis reprenait à plus bas régime. Le voyant disparaissait de suite et aucun message d'erreur n'apparaissait dans le statut du véhicule.

Etant donné qu'il me restait 500 bornes pour rejoindre mon appart j'ai du me faire dépanner (un peu long en troisième), suis rentré en voiture de loc. et ma voiture a été emmenée par le dépanneur chez un concessionnaire BMW.

La voiture a été branchée à la valise et aucune erreur n'apparaissait ni aucune erreur dans l'historique. Le mécano m'a appelé et m'a demandé "mais qu'est ce qu'elle a votre voiture? Quelle est la panne?". Après lui avoir expliqué le souci que j'ai rencontré, il recontrôle la voiture, me rappelle le lendemain et me dit qu'il faut changer le calculateur car une pièce a pièce a soit disant grillé à l'intérieur. Facture + de 1300eur !!!

Ma question: est ce que je ne suis pas sur le point de me faire bais??? Je trouve ca étonnant que mon calculateur soit grillé, car
1) aucun message n'apparait ni sur le tableau de bord, ni sur leur valise -> un peu gros non?
2) la voiture paraissait fonctionner à nouveau normalement suite au dépannage (45 minutes de refroidissement) mais je ne suis pas reparti avec car le dépanneur m'a mis la pression en me disant que si le pb réapparaissait dans 50km, l'assistance ne prendra pas en charge à nouveau les frais engendrés.
En plus étant donné ma situation (je suis à 500km, ils savent qu'il faut que je récupère ma voiture rapidement et que je ne serait pas un futur client car juste de passage...), j'ai bien peur qu'ils se gavent sur mon dos...

Merci à vous pour vos réponses,

Charles

Avatar de l’utilisateur
fred83
Membre Assidu
Membre Assidu
 
Messages: 763
Enregistré le: 11 Jan 2011, 20:43
Localisation: var
Véhicule: BMW 123D M
Code VIN:

Re: Pas d'erreur mais panne et belle facture... louche?

par fred83 » 26 Aoû 2012, 12:56

Il n y a pas moyen de la faire rapatrier ds un conscession prés de chez toi pour nouveau diag ( en accord avec ton assurance ) :?:

Avatar de l’utilisateur
Circus
Chef Moderateur
Chef Moderateur
 
Messages: 6530
Enregistré le: 06 Nov 2007, 18:31
Localisation: 59
Véhicule: [e46] 325 cia
Code VIN:

Re: Pas d'erreur mais panne et belle facture... louche?

par Circus » 26 Aoû 2012, 13:11

*007

Bonjour,

La présentation est obligatoire sur le forum avant tout post

Un modele de présentation minimum se trouve ici : ICI

que tu peux copier coller et renseigner dans ton post de présentation qui est a faire ICI

Merci de respecter le règlement du forum

Dans l'attente le post sera verrouillé

Une fois celle ci effectuée, prévenir un modérateur ou l'admin pour déverrouiller

*60*

Avatar de l’utilisateur
Circus
Chef Moderateur
Chef Moderateur
 
Messages: 6530
Enregistré le: 06 Nov 2007, 18:31
Localisation: 59
Véhicule: [e46] 325 cia
Code VIN:

Re: Pas d'erreur mais panne et belle facture... louche?

par Circus » 26 Aoû 2012, 19:09

bonsoir,

sujet déverrouillé

Carl kite
 

Re: Pas d'erreur mais panne et belle facture... louche?

par Carl kite » 27 Aoû 2012, 10:09

Merci pour le déblocage...

J’ai fait une demande de prise en charge BMW pour le calculateur, on verra ce que cela donne mais dans tous les cas, il faut d’abord payer… :roll:

Carl kite
 

Re: Pas d'erreur mais panne et belle facture... louche?

par Carl kite » 26 Oct 2012, 21:20

Bon au final, prise en charge par BMW de 750eur soit 70% du prix de la pièce mais rien sur la main d'oeuvre... C'est toujours ca de pris! *008

freddy_krueger
 

Re: Pas d'erreur mais panne et belle facture... louche?

par freddy_krueger » 17 Déc 2012, 09:03

j'ai entendu lors d'une emission sur france info que certaines pieces d'une voiture ( notament electronique ) ne sont pas considérées comme piéces d'usure et de ce fait sont ainsi prévu pour durée toute la vie du vehicule .
Par conséquent la loi prevoit que le fabricant à le devoir de remplacer ces dites piéces à sa charge .

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités