Pas d'envoi des messages privés
Cette section est dédiée au support de notre forum ou autre(s) problème rencontré(s) sur son fonctionnement.

3 messages   •   Page 1 sur 1
sauternes2b
Nouveau Membre
Nouveau Membre
 
Messages: 19
Enregistré le: 19 Juil 2017, 10:02
Véhicule: 330d e90
Code VIN:

Pas d'envoi des messages privés

par sauternes2b » 11 Déc 2017, 17:28

Bonjour, tous les messages que j'essaie d'envoyer restent en "boîte d'envois" et ne sont pas envoyés.
Avez-vous une solution. Merci

Avatar de l’utilisateur
Circus
Chef Moderateur
Chef Moderateur
 
Messages: 6543
Enregistré le: 06 Nov 2007, 18:31
Localisation: 59
Véhicule: [e46] 325 cia
Code VIN:

Re: Pas d'envoi des messages privés

par Circus » 11 Déc 2017, 18:58

sauternes2b a écrit:Bonjour, tous les messages que j'essaie d'envoyer restent en "boîte d'envois" et ne sont pas envoyés.
Avez-vous une solution. Merci


Bonsoir,

c'est normal

Les messages restent en "boite d'envoi" tant qu'ils n'ont pas été lu par les destinataires

une fois lu, ils passent en "messages envoyés"

sauternes2b
Nouveau Membre
Nouveau Membre
 
Messages: 19
Enregistré le: 19 Juil 2017, 10:02
Véhicule: 330d e90
Code VIN:

Re: Pas d'envoi des messages privés

par sauternes2b » 11 Déc 2017, 19:57

D'accord merci, je pensais qu'il y avait un soucis d'envois du fait de mon nombre de post.

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 22 Jan 2018, 05:33