pannes sèches alors que mon réservoir est à moitié plein
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

17 messages   •   Page 2 sur 2   •   1, 2
Voyageur
Nouveau Membre
Nouveau Membre
 
Messages: 41
Enregistré le: 28 Mar 2015, 08:51
Localisation: Salon de Provence
Véhicule: E60 - 535D
Code VIN:

Re: pannes sèches alors que mon réservoir est à moitié plein

par Voyageur » 27 Fév 2017, 11:04

Voyageur a écrit:
man teix a écrit:Salut, avant d'acheter un autre boitier essai de le mettre a jour, et vérifie tous les tuyaux si il yen a pas un bouché.

Sa évitera que tu face encore des frais supplémentaire.

merci man teix pour le conseil mais une éventuelle mise à jour me coûtera le même pris qu'un boitier EKP d'occaz. Je suis justement en train d'en faire l'achat. Concernant les tuyaux, tous sont vraiment nickels, on les a bien vérifier et tout va bien de ce côté là. Je verrais bien ce que ça donne avec le nouveau EKP. Je te tiens au jus en espérant t'annoncer de bonnes nouvelles :)

Problème complètement résolu, c'était bien le boitier EKP !
13.90 € sur Ebay et tout est nickel :)

Avatar de l’utilisateur
man teix
Membre Assidu
Membre Assidu
 
Messages: 527
Enregistré le: 08 Mar 2013, 20:43
Localisation: 78
Véhicule: BMW(e60)
Code VIN:

Re: pannes sèches alors que mon réservoir est à moitié plein

par man teix » 28 Fév 2017, 21:07

Salut Voyageur,
suis content pour toi que sa fonctionne, c'est toujours galère quand notre véhicule a une panne .
On a tendance a vouloir tous changé rapidement pour résoudre le problème ,moi même ayant procéder a des réparations sur plein de modèle de voiture est prie l’Habitude de bien vérifié tous les points qui pourrait générer la panne avant de me lancé a acheté des pièces pour rien.
*15* *11* :bravo:

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3861
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61 , x5 lci exclusive
Code VIN:

Re: pannes sèches alors que mon réservoir est à moitié plein

par biff » 01 Mar 2017, 08:36

man teix a écrit:Salut Voyageur,
suis content pour toi que sa fonctionne, c'est toujours galère quand notre véhicule a une panne .
On a tendance a vouloir tous changé rapidement pour résoudre le problème ,moi même ayant procéder a des réparations sur plein de modèle de voiture est prie l’Habitude de bien vérifié tous les points qui pourrait générer la panne avant de me lancé a acheté des pièces pour rien.
*15* *11* :bravo:


J'ai le même souci sur la e39 530d de 2003 de ma soeur , je sais qu'ici c'est la e60 mais après des 10ene de page lu pas de solution .
Arriver à 15l dans le réservoir démarrage impossible , les 2 pompes sont neuves celle sous le siège et celle dans le réservoir , on remet 10l et elle démarre au quart de tour .
Apparement le transfert du réservoir gauche ne se fait pas vers le droit , je ne trouve pas pourquoi .
Elle vient de me ramener la voiture pour que je planche dessus . Toutes solutions ayant abouti est bien venu .
Merci à tous

Voyageur
Nouveau Membre
Nouveau Membre
 
Messages: 41
Enregistré le: 28 Mar 2015, 08:51
Localisation: Salon de Provence
Véhicule: E60 - 535D
Code VIN:

Re: pannes sèches alors que mon réservoir est à moitié plein

par Voyageur » 01 Mar 2017, 18:53

biff a écrit:
man teix a écrit:Salut Voyageur,
suis content pour toi que sa fonctionne, c'est toujours galère quand notre véhicule a une panne .
On a tendance a vouloir tous changé rapidement pour résoudre le problème ,moi même ayant procéder a des réparations sur plein de modèle de voiture est prie l’Habitude de bien vérifié tous les points qui pourrait générer la panne avant de me lancé a acheté des pièces pour rien.
*15* *11* :bravo:


J'ai le même souci sur la e39 530d de 2003 de ma soeur , je sais qu'ici c'est la e60 mais après des 10ene de page lu pas de solution .
Arriver à 15l dans le réservoir démarrage impossible , les 2 pompes sont neuves celle sous le siège et celle dans le réservoir , on remet 10l et elle démarre au quart de tour .
Apparement le transfert du réservoir gauche ne se fait pas vers le droit , je ne trouve pas pourquoi .
Elle vient de me ramener la voiture pour que je planche dessus . Toutes solutions ayant abouti est bien venu .
Merci à tous

Salut Biff, je ne sais pas si il y a le même type de boitier électronique sur une e39, à vérifier donc. mais sache que celui-ci gère les pompes de gavages, si il est mort et même si elles ont neuves, elles ne fonctionnent pas !

Voyageur
Nouveau Membre
Nouveau Membre
 
Messages: 41
Enregistré le: 28 Mar 2015, 08:51
Localisation: Salon de Provence
Véhicule: E60 - 535D
Code VIN:

Re: pannes sèches alors que mon réservoir est à moitié plein

par Voyageur » 01 Mar 2017, 19:00

Voyageur a écrit:
biff a écrit:
man teix a écrit:Salut Voyageur,
suis content pour toi que sa fonctionne, c'est toujours galère quand notre véhicule a une panne .
On a tendance a vouloir tous changé rapidement pour résoudre le problème ,moi même ayant procéder a des réparations sur plein de modèle de voiture est prie l’Habitude de bien vérifié tous les points qui pourrait générer la panne avant de me lancé a acheté des pièces pour rien.
*15* *11* :bravo:


J'ai le même souci sur la e39 530d de 2003 de ma soeur , je sais qu'ici c'est la e60 mais après des 10ene de page lu pas de solution .
Arriver à 15l dans le réservoir démarrage impossible , les 2 pompes sont neuves celle sous le siège et celle dans le réservoir , on remet 10l et elle démarre au quart de tour .
Apparement le transfert du réservoir gauche ne se fait pas vers le droit , je ne trouve pas pourquoi .
Elle vient de me ramener la voiture pour que je planche dessus . Toutes solutions ayant abouti est bien venu .
Merci à tous

Salut Biff, je ne sais pas si il y a le même type de boitier électronique sur une e39, à vérifier donc. mais sache que celui-ci gère les pompes de gavages, si il est mort et même si elles ont neuves, elles ne fonctionnent pas !

Merci surtout à toi Men Teix de m'avoir supporter "moralement" *98/

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3861
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61 , x5 lci exclusive
Code VIN:

Re: pannes sèches alors que mon réservoir est à moitié plein

par biff » 01 Mar 2017, 21:47

Voyageur a écrit:
biff a écrit:
man teix a écrit:Salut Voyageur,
suis content pour toi que sa fonctionne, c'est toujours galère quand notre véhicule a une panne .
On a tendance a vouloir tous changé rapidement pour résoudre le problème ,moi même ayant procéder a des réparations sur plein de modèle de voiture est prie l’Habitude de bien vérifié tous les points qui pourrait générer la panne avant de me lancé a acheté des pièces pour rien.
*15* *11* :bravo:


J'ai le même souci sur la e39 530d de 2003 de ma soeur , je sais qu'ici c'est la e60 mais après des 10ene de page lu pas de solution .
Arriver à 15l dans le réservoir démarrage impossible , les 2 pompes sont neuves celle sous le siège et celle dans le réservoir , on remet 10l et elle démarre au quart de tour .
Apparement le transfert du réservoir gauche ne se fait pas vers le droit , je ne trouve pas pourquoi .
Elle vient de me ramener la voiture pour que je planche dessus . Toutes solutions ayant abouti est bien venu .
Merci à tous

Salut Biff, je ne sais pas si il y a le même type de boitier électronique sur une e39, à vérifier donc. mais sache que celui-ci gère les pompes de gavages, si il est mort et même si elles ont neuves, elles ne fonctionnent pas !


Oui sauf que les 2 pompes tournent et sont bien alimentée

Voyageur
Nouveau Membre
Nouveau Membre
 
Messages: 41
Enregistré le: 28 Mar 2015, 08:51
Localisation: Salon de Provence
Véhicule: E60 - 535D
Code VIN:

Re: pannes sèches alors que mon réservoir est à moitié plein

par Voyageur » 03 Mar 2017, 18:10

c'était le cas pour moi aussi ! les pompes fonctionnaient normalement et étaient bien alimentées. As-tu vérifier si tu avais ce fameux boitier ?

  Précédente
17 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 01 Oct 2020, 14:43