panne sur bmw 316i de 1999

2 messages   •   Page 1 sur 1
yannlambourg
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 14 Sep 2017, 14:56
Véhicule: 316i
Code VIN:

panne sur bmw 316i de 1999

par yannlambourg » 14 Sep 2017, 15:30

bonjour a tous,
je me tourne vers les as de la mécanique auto car la sa me dépasse.
je suis tomber en panne avec ma bmw 316i de 1999 .
après vérification il c'est avérer que sa venais de la pompe de gavage ,jusque la pas de problème ,je commande une pompe est la remonte.
la impeccable la voiture redémarre au quart de tours.
je part donc faire des course et reviens (environs 6km aller retour) ,la voiture marcher très bien mais le ralenti ce tenais au alentour de 1500 tours
je me dit qu'il y a peu être un peu d'air dans le circuit et que le mélange et trop riche donc je ne m’inquiète pas en pensant que cela disparaîtra .
Quelque heure plus tard je décide de repartir et la surprise la voiture fait un bruit de tracteur comme si elle tournais sur 3 pâtes et même pied au plancher ne dépasser pas les 2500 tours et au ralenti a 500tours jusqu’à ce quelle cale .
Depuis elle démarre mais reste a 500 tours jusqu’à ce quelle cale et impossible d’accélérer sinon elle cale tout de suite .
l'allumage et bon ,les bougies aussi mais on dirais que l'essence n'arrive pas suffisamment.
J'ai redemonter la pompe ,elle fonctionn tres bien.
Es que quelqu'un aurais une idee parce que la je me tire les cheveux et j'en et marre du velo de ce temps la.
merci pour vos reponse

Avatar de l’utilisateur
Hbleue
Modérateur
Modérateur
 
Messages: 8235
Enregistré le: 20 Juil 2013, 15:44
Localisation: Nancy / Metz
Véhicule: 318i e90 confort
Code VIN:

Re: panne sur bmw 316i de 1999

par Hbleue » 14 Sep 2017, 17:03

Image

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 13 Déc 2018, 15:27