Panne sur 530D E61 de 2005
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

10 messages   •   Page 1 sur 1
dma
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 27 Sep 2016, 21:31
Véhicule: 530d E61
Code VIN:

Panne sur 530D E61 de 2005

par dma » 27 Sep 2016, 22:16

Bonjour a chacun,

Voici la situation de la panne de mon véhicule synthétisée avec le plus de précisions possible

sollicitation démmareur en actionnant la position démarage.
Le démarreur tourne mais le véhicule ne démarre pas et donne les défauts suivant:
DTC, Regulateur hs , correcteur assiette, dysfonctionnement pompe a carburant.
Action réalisée dans un premier temps echange de la pompe a carburant par défaut car elle n'etait pas defectueuse mais bon..ça c fait elle a 190000km ainsi que le relais bleu vert sous le tableau de bord coté passager.
Après echange de ce relai le véhicule fonctionne bien pendant 3 jours puis nouvelle situation.
Mise de contact action du demarreur Ne démarre pas.
Il faut attendre que la pompe a carburant tourne plusieurs minutes puis s'arrete et a ce moment le véhicule démarre.
Une fois démarré il n'y a aucun pb de fonctionnement le véhicule roule et fonctionne parfaitement bien et plus aucun défaut au tableau.
Si le véhicule et arreté et redemmaré dans un laps de temps de 30 a 40 mn celui ci demarre normalement la pompe a carburant fait son cycle de quelques seconde et demarre.
Si le véhicule est arrété plus longtemps la panne fait de nouveau apparition.

Quelques code défaut recensé:49F3 4458 4C23 4C13.

Voici donc la situation, n'hésitez pas a poser tout type de question j'y répondrai avec plaisir

Avec mes remerciements anticipés a l'aide que chacun pourra transmettre.

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 2653
Enregistré le: 11 Jan 2015, 18:07
Localisation: Est
Véhicule: BMW 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: Panne sur 530D E61 de 2005

par Bougnax » 28 Sep 2016, 04:24

*007
Transfert de ce Post de la section "Présentez-vous ici... (Fortement conseillé)" à Bmw série 5 (E60)

La section "Présentez-vous ici." est réservée à la présentation des membres et pas à la présentation des..............pannes ! ²²4 ²8
Merci de te présenter dans cette section. *98/
Pour le post, je le transfère dans la section adéquate...

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 2765
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61
Code VIN:

Re: Panne sur 530D E61 de 2005

par biff » 28 Sep 2016, 07:20

ca ressemble a une prise d'air du circuit gasoil avec désamorçage , bizarre

dma
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 27 Sep 2016, 21:31
Véhicule: 530d E61
Code VIN:

Re: Panne sur 530D E61 de 2005

par dma » 28 Sep 2016, 09:58

biff a écrit:ca ressemble a une prise d'air du circuit gasoil avec désamorçage , bizarre


Bonjour,

oui effectivement cela pourrait mécaniquement venir de ça est ce que cela peut etre lié aux retour des injecteurs ?
PI aucunes fuites décelée sur le circuit ni bulles d'air visible dans le tuyau d'arrivé...

merci!

Avatar de l’utilisateur
pascal78000
Membre Professionnel
Membre Professionnel
 
Messages: 2122
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA touring LCI luxe 2007
Code VIN: CU03352

Re: Panne sur 530D E61 de 2005

par pascal78000 » 28 Sep 2016, 12:25

dma a écrit:
biff a écrit:ca ressemble a une prise d'air du circuit gasoil avec désamorçage , bizarre


Bonjour,

oui effectivement cela pourrait mécaniquement venir de ça est ce que cela peut etre lié aux retour des injecteurs ?
PI aucunes fuites décelée sur le circuit ni bulles d'air visible dans le tuyau d'arrivé...

merci!

Bonjour dma,
Le modo s'est levé à 5h00 du matin pour contrôler sa section. Il a du partir travailler. A ta place je filerais vite me présenter avant qu'il revienne !!! ²²4

dma
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 27 Sep 2016, 21:31
Véhicule: 530d E61
Code VIN:

Re: Panne sur 530D E61 de 2005

par dma » 28 Sep 2016, 13:05

pascal78000 a écrit:
dma a écrit:
biff a écrit:ca ressemble a une prise d'air du circuit gasoil avec désamorçage , bizarre


Bonjour,

oui effectivement cela pourrait mécaniquement venir de ça est ce que cela peut etre lié aux retour des injecteurs ?
PI aucunes fuites décelée sur le circuit ni bulles d'air visible dans le tuyau d'arrivé...

merci!

Bonjour dma,
Le modo s'est levé à 5h00 du matin pour contrôler sa section. Il a du partir travailler. A ta place je filerais vite me présenter avant qu'il revienne !!! ²²4


Ouarff !!! ça rigole pas ici... ²²8 je vais faire comme ça... *98/

Avatar de l’utilisateur
geoffv
Membre Assidu
Membre Assidu
 
Messages: 430
Enregistré le: 26 Mar 2012, 11:42
Véhicule: BMW 520D e61
Code VIN:

Re: Panne sur 530D E61 de 2005

par geoffv » 29 Sep 2016, 15:51

c'est vrai que ça ressemblait a un relais ciel bleu j'avais les meme défaut pource problème :)
pour moi c'estpas mécanique puisqu'il y a plusieurs panne sans lien direct les une avec les autres et sans défaut réel

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 2653
Enregistré le: 11 Jan 2015, 18:07
Localisation: Est
Véhicule: BMW 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: Panne sur 530D E61 de 2005

par Bougnax » 29 Sep 2016, 16:04

Revenu ! Elle est ou la prez ?
*41*

dma
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 27 Sep 2016, 21:31
Véhicule: 530d E61
Code VIN:

Re: Panne sur 530D E61 de 2005

par dma » 29 Sep 2016, 20:52

Bonsoir,
ha...excuse mais j'ai pas trouvé la page pour me prez.. *13*
si tu px m'aider...
*98/

dma
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 27 Sep 2016, 21:31
Véhicule: 530d E61
Code VIN:

Re: Panne sur 530D E61 de 2005

par dma » 29 Sep 2016, 21:09

Donc concernant mon souci mon super héro petit garage local de ville a trouvé la panne hier **//5 *15* *br*
je n'y croyait plus....
donc pour l'explicatif cela était lié a une connexion du boitier general sous le par brise passager.
la fiche etait démise partiellement et un des fil n'était pas tout le temps en contact cequi bloquait les infos de démarrage et provoquait les défaut.
le symptome qui lui a mis la puce a l'orteil c'est qu'en phase de panne on ne pouvait pas se connecter au boitier ce qui a orienter la recherche sur les alimentations diverses du boitier...
j'ai eu quelques sueurs froides ²²8 ²²8 car si le véhicule avait du en dernier recours etre conduit chez la '"LOUFTWAFFE" c'etait *16* pour le portif...et j'aurais surement eu la total pour 5000.00 DOLARS

Voila un beau retour d'expérience....

Merci a vous et a bientôt pour de nouvelles aventures.

Cordiamicalement

DMA *44*

10 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 11 invités

Nous sommes le 06 Déc 2016, 09:15