Panne sèche en dessous de 20L
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

2 messages   •   Page 1 sur 1
Rezen
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 09 Déc 2019, 07:50
Véhicule: BMW (E39) 525 tds
Code VIN: BS47133

Panne sèche en dessous de 20L

par Rezen » 09 Déc 2019, 08:54

Bonjour, Je vous explique l'un de mes soucis que j'ai sur ma 525 TDS. En gros, sur l'autoroute, au régulateur, j'avais comme des pertes de puissances aléatoires jusqu'à ce que le moteur se coupe. Je galère à redémarrer, je regarde au niveau de la pompe à injection et je m'aperçois qu'ils y a de nombreuses bulles d'air dans le tuyau transparent de la pompe. Je vérifie donc qu'il n'y ai pas de fuites, RAS. Finalement j'en ai déduis que c'était ma pompe de gavage qui est HS car depuis que je roule avec plus de 20L de gasoil, je n'ai plus de soucis. Jusqu'à hier, forte odeur de gasoil autour de la voiture et aussi dans l'habitacle, je fais un trajet de 140kms pour rentré et j'ai consommé le triple de la normal. Je vérifie l'étanchéité des injecteurs et je découvre que le bouchon de retour du dernier injecteur s'est barré... J'ai bricolé un bouchon avec une durite et une vis... (du gasoil a coulé sur l'embrayage du coup je monte en tours si j'accélère trop fort, la joie...) Je ne sais donc pas si le soucis de la panne sèche et la perte du bouchon sont liés, j'aimerais vos avis avant de regarder pour la pompe de gavage. Je précise que ce matin j'ai vérifié le bouchon que j'ai bricolé et j'ai vu quelques bulles dans le tuyau après la pompe à injection sans causer de problèmes. (elle est neuve) Je ne comprends pas pourquoi au dessus de 20L je n'ai pas de soucis, quel est le rôle de la pompe de gavage ? Si elle est HS, je ne devrait même pas démarrer... Si ?

Merci d'avance !

Avatar de l’utilisateur
//micka
Membre actif
Membre actif
 
Messages: 281
Enregistré le: 03 Oct 2016, 10:19
Localisation: Rhône Alpes
Véhicule: bmw E46 320d / E39 530d
Code VIN:

Re: Panne sèche en dessous de 20L

par //micka » 18 Déc 2019, 21:51

Salut,

Ce problème est connu sur E39, en dessous de 20l plus moyen de démarrer.
Faudrais contrôler ta pompe de gavage sous le siège conducteur ou sinon sous la banquette dans le réservoir.

Par contre, je n'arrive pas à imaginer ce que tu as pu bricoler sur l'injecteur, de base ce n'ai pas un bouchon, il sert pour le retour du gasoil.

Les deux soucis ne sont pas lié.
L'arrêt de la voiture : la pompe de gavage
La surconsommation : retour d'injecteur qui s'est débranché.

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 30 Nov 2020, 18:42