panne générale
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

9 messages   •   Page 1 sur 1
flodudu
 

panne générale

par flodudu » 04 Nov 2011, 16:47

Bonjour à tous,

je suis nouveau sur le forum et c'est la première fois que j'utilise un site pour avoir des infos.

Voila mon probleme j'ai une BMW535i E39 de 1999 et il n'y a plus rien qui s'allume ni l'ouverture centralisée ni meme le contact, zero lumiere.
J'ai d'abord pensé que c'etait un probleme de batterie mais apres avoir branché les cables sur une autre voiture ( puissante) rien ne se passe .
Pouvez vous m'aider a résoudre ce probleme ou m'aider a y voir plus clair.

Merci

mrmeth
 

Re: panne générale

par mrmeth » 04 Nov 2011, 18:44

ba change et met une batterie neuve deja

flodudu
 

Re: panne générale

par flodudu » 05 Nov 2011, 16:13

merci de ta réponse , mais sachant que la batterie chez BMW coute 230 euros je voudrais etre sur :D
je vais essayer de faire venir un mecano pour qu'il me conseil.
Est ce que ca pourrai venir d'un faux contact, d'un fusibl, ou un truc comme ca ??

Merci a tous ,

flodudu

Avatar de l’utilisateur
bidou
Membre Assidu
Membre Assidu
 
Messages: 387
Enregistré le: 18 Mar 2011, 17:22
Localisation: alger
Véhicule: Bmw (E46) 320d pack luxe
Code VIN:

Re: panne générale

par bidou » 05 Nov 2011, 22:15

tu peux aussi retirer ta batterie et la mettre dans une autre auto et vis vers ça
ou avec un multimètre, tu le mets sur les bornes de la batterie et tu constate combien de V en sort *98/

mrmeth
 

Re: panne générale

par mrmeth » 06 Nov 2011, 03:19

a nauroto j ai payé la mienne €165 et une fois acheté tu peus la ramener si tu vois que c est pas ça le problème et te faire rembourser

jy1979
 

Re: panne générale

par jy1979 » 06 Nov 2011, 20:08

dejas recharge ta batterie sur un chargeur après replace la et voie si sa marche après tu verras si c est autre chose comme par ex (faut contact ou fusible ou cour circuit etc)




bon courage tient nous au courant *98/

flodudu
 

Re: panne générale

par flodudu » 15 Nov 2011, 11:43

Merci pour toutes ces réponses je vais m'en occuper des que possible et je vous tiendrai au courant

a bientot

mignon525d
Membre Assidu
Membre Assidu
 
Messages: 415
Enregistré le: 16 Mar 2011, 21:45
Localisation: LILLE
Véhicule: BMW 520d Pack M E60 2008
Code VIN:

Re: panne générale

par mignon525d » 16 Nov 2011, 10:22

Hello,

J'ai eu le coup une fois !
Plus de jus...plus de centralisation... voiture ne démarre plus
c'était un fusible qui avais grillé a cause d'une plaque en allu qui est tombé sur la batterie
Le fusible se trouve dans le coffre non loing d'un relai
Bref vérifie tes fusibles un par un dans le coffre a droit

Sachant qu'après avoir remplacer le fusible j'ai mis un coup de cosse avec la voiture de mon père pour relancer la machine
Résultat plus de souci elle est repartie en 2 secondes

Allez Aplush
*59/

Avatar de l’utilisateur
ze bebert
Membre actif
Membre actif
 
Messages: 85
Enregistré le: 30 Avr 2011, 19:02
Véhicule: Bmw 525D (E39)
Code VIN:

Re: panne générale

par ze bebert » 16 Nov 2011, 20:09

il y as des petits fusible, et aussi un énorme, principal.
on le met pour "mettre en route" l'auto quand elle est neuve. il coupe absolument tout.

attention, il y a bien quelque chose qui a fait sauter ton fusible... ca saute pas tout seul ses petites bêtes la..

9 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 18 Déc 2017, 23:30