Panne climatisation
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

11 messages   •   Page 1 sur 2   •   1, 2
checkmcfly
Nouveau Membre
Nouveau Membre
 
Messages: 18
Enregistré le: 11 Sep 2014, 23:31
Localisation: Oise
Véhicule: (E60) 523ia
Code VIN:

Panne climatisation

par checkmcfly » 20 Sep 2014, 22:30

Bonjour a tous

Heureux propriétaire d'un E60 LCI 523 ia de 2008 j'ai un problème de clim à l'arrêt moteur en marche.

J'ai une clim automatique et lorsque je suis a l'arrêt la voiture ne fait pas de froid... dès que je commence a rouler tout fonctionne
normalement je trouve cela bizarre du coup impossible de mettre la voiture a refroidir avant de partir si quelqu'un peut m'éclairer.

Je pense fortement a une sonde qui bug mais laquelle .... quelqu'un connait il le fonctionnement du circuit de climatisation ?

D'avance merci de votre aide
Modifié en dernier par checkmcfly le 25 Avr 2015, 17:20, modifié 2 fois.

Avatar de l’utilisateur
tds33
Membre Assidu
Membre Assidu
 
Messages: 344
Enregistré le: 18 Déc 2011, 22:22
Localisation: gironde
Véhicule: (E46)325 cab (E60)530d (r50)cooper
Code VIN:

Re: Questions huile et clim

par tds33 » 21 Sep 2014, 10:53

Bonjour,
Pour la clim cela ressemble à une pression de gaz faible
Si vous êtes équipé d'un soft de Diag comme le DIS vous pouvez voir la pression du circuit de clim est dans les tolérances

checkmcfly
Nouveau Membre
Nouveau Membre
 
Messages: 18
Enregistré le: 11 Sep 2014, 23:31
Localisation: Oise
Véhicule: (E60) 523ia
Code VIN:

Re: Questions huile et clim

par checkmcfly » 21 Sep 2014, 17:04

La voiture est passée au diag la semaine dernière rien à signaler .....
Modifié en dernier par checkmcfly le 25 Avr 2015, 17:16, modifié 1 fois.

Avatar de l’utilisateur
tds33
Membre Assidu
Membre Assidu
 
Messages: 344
Enregistré le: 18 Déc 2011, 22:22
Localisation: gironde
Véhicule: (E46)325 cab (E60)530d (r50)cooper
Code VIN:

Re: Questions huile et clim

par tds33 » 21 Sep 2014, 19:09

le ventilo tourne quand la clim fonctionne?

checkmcfly
Nouveau Membre
Nouveau Membre
 
Messages: 18
Enregistré le: 11 Sep 2014, 23:31
Localisation: Oise
Véhicule: (E60) 523ia
Code VIN:

Re: Questions huile et clim

par checkmcfly » 21 Sep 2014, 21:56

alors a l'arrêt le ventilateur ne tourne pas mais lorsque je roule un peu la clim fonctionne normalement ...... bizarre

checkmcfly
Nouveau Membre
Nouveau Membre
 
Messages: 18
Enregistré le: 11 Sep 2014, 23:31
Localisation: Oise
Véhicule: (E60) 523ia
Code VIN:

Re: Panne climatisation

par checkmcfly » 25 Avr 2015, 17:22

Je pense a un capteur ou une sonde mais je ne sais pas lequel, j'ai une liste mais pouvez vous me dire auquel vous pensez

CAPTEUR CONDENSATION 64116928326 98.77 €

CAPTEUR POLLUTION 64116988303 46.83 €

SONDE EVAPORATEUR 64116920430 31.67 €

SONDE TEMPERATURE RADIATEUR CHAUFFAGE 64116920431 31.67 €

Avatar de l’utilisateur
lifala
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 6314
Enregistré le: 17 Fév 2014, 20:18
Localisation: Macon (71)
Véhicule: e39 540i X3 3.0d e39 530d
Code VIN: br90306

Re: Panne climatisation

par lifala » 25 Avr 2015, 17:53

peu être que le ventilo est hs et que ça refroidi pas le gaz, donc pas de froid. d’où le fait quand roulant la clim fonctionne.

a voir ²²7

checkmcfly
Nouveau Membre
Nouveau Membre
 
Messages: 18
Enregistré le: 11 Sep 2014, 23:31
Localisation: Oise
Véhicule: (E60) 523ia
Code VIN:

Re: Panne climatisation

par checkmcfly » 25 Avr 2015, 17:58

Non le ventilo fonctionne je l'ai testé .....

checkmcfly
Nouveau Membre
Nouveau Membre
 
Messages: 18
Enregistré le: 11 Sep 2014, 23:31
Localisation: Oise
Véhicule: (E60) 523ia
Code VIN:

Re: Panne climatisation

par checkmcfly » 01 Juil 2015, 12:06

Bon pour avancer un peu effectivement le ventilateur doit tourner et ce n est pas le cas d ou le fait qu en roulant tout fonctionne parfaitement. Je vais donc mettre une charge de clim a 49€ en ce moment j aurais tort de me priver et après je vais pousser un peu ma recherche espérant que ca ne soit pas le ventilo lui même

Pamdam
Membre Assidu
Membre Assidu
 
Messages: 309
Enregistré le: 16 Mar 2014, 10:37
Localisation: Montluel
Véhicule: BMW 330xd
Code VIN:

Re: Panne climatisation

par Pamdam » 02 Juil 2015, 06:26

Bonjour

Je ne vois pas pourquoi tu veux faire une recharge si elle fait du froid en roulant...
Comment as tu testé le ventilo? Si tu l'alimentes en direct et qu'il tourne, c'est bien, mais ça ne prouve pas qu'il soit alimenté par la régulation.
S'il ne tourne pas avec la voiture à l'arrêt, il est probable que ce ventilo n'est pas alimenté.
Un relais ou la sonde de haute pression. Ou son faisceau électrique coupé... Bref, le jus n'arrive pas jusqu'à lui.
Pareceque que c'est surtout quand tu ne roules pas qu'il doit tourner.
Et s'il ne tourne pas, véhicule arrêté, probable que ton compresseur s'arrête puis redémarre. (coupure haute pression)
Si tu as un jet d'eau, arrose le par la calandre pour voir si elle fait du froid. L'eau remplace avantageusement l'air.

Damien

  Suivante
11 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Shuken et 1 invité

Nous sommes le 12 Déc 2017, 11:33