Odeur de chaud
Postez ici tous vos sujets sur la série 1 et ses variantes (coupé, 5 portes etc...)

16 messages   •   Page 1 sur 2   •   1, 2
taciana
 

Odeur de chaud

par taciana » 01 Mai 2012, 21:21

Bonjour à tous!

Je viens demander votre avis sur une éventuel panne sur ma 120d.

Voila depuis deux jours je me rend compte que dés que je roule,la voiture sent le chaud.
J'ai essayé de regarder dans le moteur,je ne vois rien d'anormal ni de suspect et la je me suis aperçu que le ventilateur ne tourne pas,alors est ce qu'il ne se déclenche pas ou qu'il ne marche plus du tout.

Cet odeur de chaud pourrait elle venir du ventilateur?

freddy
Membre Professionnel
Membre Professionnel
 
Messages: 1435
Enregistré le: 12 Juil 2011, 20:51
Localisation: PARIS 75
Véhicule: BMW (F10) 550iA Exclusive
Code VIN: C765340

Re: Odeur de chaud

par freddy » 01 Mai 2012, 21:30

Il y a de meilleurs mécanos que moi sur ce forum, mais c'est fort probable.

Le moteur du ventilo est sous tension, mais il ne tourne pas => dégagement de chaleur. Fais contrôler.

taciana
 

Re: Odeur de chaud

par taciana » 02 Mai 2012, 08:11

ok donc se serait le moteur du ventilo .comment vérifier que le ventilateur marche ou pas,hier j'ai fait 10km a peu prés pour voir à l'arrivée le ventilo tourner pas donc ce que je voudrais savoir c'est sur les série 1 est ce le ventilo se déclenche dés qu'on roule ou à l'arret.

Avatar de l’utilisateur
rooms
Membre actif
Membre actif
 
Messages: 122
Enregistré le: 03 Oct 2011, 08:40
Véhicule: 330 cd packM
Code VIN:

Re: Odeur de chaud

par rooms » 02 Mai 2012, 08:40

taciana a écrit:ok donc se serait le moteur du ventilo .comment vérifier que le ventilateur marche ou pas,hier j'ai fait 10km a peu prés pour voir à l'arrivée le ventilo tourner pas donc ce que je voudrais savoir c'est sur les série 1 est ce le ventilo se déclenche dés qu'on roule ou à l'arret.


Salut, pour voir si ton ventilo fonctionne, tu mets la clim et le ventilateur doit se déclencher.

Si tu vois qu'il tourne mais qu'il ne se déclenche jamais quand le moteur chauffe (snas mettre la clim) alors c'est le thermostat qui déconne.
L'aiguille de température dépasse les 90° ?

taciana
 

Re: Odeur de chaud

par taciana » 02 Mai 2012, 09:33

rooms a écrit:
taciana a écrit:ok donc se serait le moteur du ventilo .comment vérifier que le ventilateur marche ou pas,hier j'ai fait 10km a peu prés pour voir à l'arrivée le ventilo tourner pas donc ce que je voudrais savoir c'est sur les série 1 est ce le ventilo se déclenche dés qu'on roule ou à l'arret.


Salut, pour voir si ton ventilo fonctionne, tu mets la clim et le ventilateur doit se déclencher.

Si tu vois qu'il tourne mais qu'il ne se déclenche jamais quand le moteur chauffe (snas mettre la clim) alors c'est le thermostat qui déconne.
L'aiguille de température dépasse les 90° ?


Merci pour ta réponse,j'ai appeller le garage ils m'ont dit de surtout pas rouler avec,j'ai pas l'aiguille de rempérature.

taciana
 

Re: Odeur de chaud

par taciana » 02 Mai 2012, 09:42

je viens d'essayer à froid,j'allume le moteur ,je met la clim,le ventilateur tourne mais ne se déclenche pas.

Est ce qu'il faut que le moteur soit chaud pour qu'il se déclenche.

Avatar de l’utilisateur
rooms
Membre actif
Membre actif
 
Messages: 122
Enregistré le: 03 Oct 2011, 08:40
Véhicule: 330 cd packM
Code VIN:

Re: Odeur de chaud

par rooms » 02 Mai 2012, 10:00

Là je comprend pas, tu dis qu' en allumant la clim ton ventilateur tourne mais ne se déclenche pas ?!
Sur toutes les voitures pour éviter que le moteur sur chauffe il y a un thermostat qui indique au ventilateur de se déclencher quand la température du moteur atteint environ 90°.

Sur les série 1 ils n'ont pas mis d'aiguille avec la température d'eau sur le compteur ?! étonnant

taciana
 

Re: Odeur de chaud

par taciana » 02 Mai 2012, 10:10

Oui quand j'ai mis la clim,le ventilo s'est mis à tourner il s'est donc déclencher.

Mais par contre sans la clim en faisant de la route apparemment il tourne pas.

Non il n'y a pas d'aiguille avec la temperature d'eau sur les serie 1 à moins que je sois vraiment blondeImage

Avatar de l’utilisateur
rooms
Membre actif
Membre actif
 
Messages: 122
Enregistré le: 03 Oct 2011, 08:40
Véhicule: 330 cd packM
Code VIN:

Re: Odeur de chaud

par rooms » 02 Mai 2012, 10:21

Effectivement , je ne savais pas qu'ils avaient supprimé le compteur pour la température moteur sur série1...
Et bien dans ce cas là un diagnostique s'impose pas nécessairement chez bm si c'est juste la sonde de température qui déconne.
Personnellement le ventilateur de ma voiture de société ne se déclenche pas non plus et du coup pour éviter que mon moteur ne chauffe trop je met la clim dans les embouteillages...
Prends RDV rapidement quand même

taciana
 

Re: Odeur de chaud

par taciana » 02 Mai 2012, 10:30

En tout cas je te remercie car tu as été trés réactif ,je l'amene au garage cet aprem il ma dit de mettre le chauffage à fond.

  Suivante
16 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 22 Avr 2018, 22:50