Nouvel adhérent
Afin de garder notre forum convivial et de mieux vous connaître, une présentation est fortement conseillée. Elle motive les membres à répondre à vos questions et renforce les liens entre les participants.

2 messages   •   Page 1 sur 1
vince30
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 11 Mar 2020, 22:08
Véhicule: BMW X3( E83) 2.0xdrive BA pacl luxe
Code VIN: WJ52531

Nouvel adhérent

par vince30 » 11 Mar 2020, 22:10

Je me présente, je possède un BMW X3 2.0d xdrive boite auto de 2008 totalisant 220 000 km.
L’an dernier la chaîne de distribution a cassé. Un petit mécanicien, non réseau BMW, l’a remis en état (changement kit chaîne distribution, segment, linguets, soupapes, CHRA du turbo, FAP…). Maintenant il démarre très bien mais ne dépasse les 2000 tr/min. Après l’avoir confié chez bmw pour un diagnostic et après essai avec un nouveau FAP, un nouveau turbo il ne fonctionne toujours pas correctement. La concession pense que cela vient du turbo mais sans savoir. Car lorsque l’on déconnecte la prise du turbo et en figeant ce dernier dans une position fixe il fonctionne presque normalement mais sans turbo. Il pense que les gaz d’échappement ne sortent pas et qu’ils étouffent le moteur. Aucun voyant au tableau de bord. Je ne sais plus quoi faire je me retrouve avec un véhicule qui ne fonctionne pas bien et sans solution. Quelqu’un a-t-il déjà eu ce genre de problème ?

Merci.

Avatar de l’utilisateur
Dcx
Administrateur du site
Administrateur du site
 
Messages: 9963
Enregistré le: 15 Juil 2007, 11:49
Localisation: RP
Véhicule: Bmw (E90) 330d pack sport M
Code VIN:

Re: Nouvel adhérent

par Dcx » 12 Mar 2020, 16:14

Bienvenue sur Forum-Bmw.fr et bonnes participations *44*

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : BREIZH TRACKRIDER et 0 invités

Règles du forum